Motor stirbt sobald er auf Betriebstemperatur kommt.

  • Hey Leute, ich habe mir am Wochenende einen RX-8 gekauft mit 231PS aus dem Jahr 2003, Das Auto hat ein "unbekanntes" Problem weshalb dieser auch verkauft wurden ist. Also wie im Titel schon geschrieben geht der Motor aus sobald er auf Betriebstemperaturkommt. Viele sagen "Apex Dichtungen, Kompression Messen..." Kompression ist in Ordnung. Es wurde bereits eine neue Zündanlage verbaut weshalb diese auch nicht Defekt sein kann. Nun habe ich mich etwas auf die suche begeben und rumprobiert. Wenn ich den Motor starte läuft er und sobald er anfängt mit der Drehzahl runter zu gehen gebe und habe ich das Gas auf etwa 1500U/min gehalten. Somit lief er auch Warm und blieb solange ich das Gas gehalten habe an. Ohne Gas geben ist die Öltemperatur so auf die 60-70°C angestiegen bis er dann aus ging. Ich habe ich bis auf 80°C und etwas mehr Warm bekommen bis ich dann vom Gas runter gegangen bin. Er geht logischerweise sofort mit der Drehzahl runter unter die 1000U/min und Stirbt. Dann geht er auch nicht mehr an. Habe die Vermutung das es evtl. die 4 Einspritzdüsen sind... Also an die Arbeit gemacht und alle 4 eben ausgebaut. Kurz mit dem Multimeter die Spule der 4-Stück gemessen und alle sind so zwischen 13,5-15Ohm (Es handelt sich hier bei um die Denso 195500-4450) In welchem Grad und wie gut die Düse einspritzt kann ich nicht sagen, werde das aber in einer Werkstatt nach gucken lassen.

    Achso bevor ich es vergesse, NVRAM und KAM wurden zurückgesetzt.

    DTC kam ab und zu nur Misfire 1 sonst nix weiter.

    Falls ihr noch Vorschläge habt gerne her damit.

  • Hallo Paul,

    Woher weist du das deine Kompression i.O. ist? Wurde die mal gemessen?

    Ist halt der typischste Fehler bei dem Problem das du beschreibst.


    Weitere Verdächtige wären meines Erachtens noch der LMM, oder ne Leckage in der Ansaugung, oder eins der Unterdruckventile.


    Gruß Robin

  • Wie glaubwürdig ist denn der Vorbesitzer? Laut Deiner Beschreibung hört sich das nun mal schwer nach zu wenig Kompression an. Ich würde die auf alle Fälle noch mal messen (egal was der Vorbesitzer sagt).

    Sonst kann es schnell passieren, dass Du ewig an dem Auto rumdokterst und am Ende brauchst dann trotzdem nen neunen Motor/Rebuild. Daher mein Rat.... das erstmal zu überprüfen, ob das wirklich stimmt und er genug Kompression hat.


    Wie viele km ist das Auto denn schon gelaufen? Gab es schon mal einen Motorwechsel? Wenn ja, wie viel km hat der Motor jetzt unten?

  • Messwerte habe ich nicht bekommen. Ich weiß selber das sich das nicht vertrauenswürdig anhört werde daher auch auf jedenfall eine Messung noch mal selber machen! Auto hat 174tKm gelaufen, ob schon ein Austauschmotor drinnen ist ist, ist unklar. Kann man das irgendwo nach lesen?

  • Mutig nen Wankel ohne Messwerte zu kaufen... Mach ne Messung, alles andere ist Zeitverschwendung wenn der Motor hin ist.


    Du brauchst aber nen Wankel Kompressionstester, ein normaler gibt dir keine passende werte.


    Je nachdem wo her kommst kann dir ja evtl einer von uns helfen.

  • Mutig nen Wankel ohne Messwerte zu kaufen... Mach ne Messung, alles andere ist Zeitverschwendung wenn der Motor hin ist.


    Du brauchst aber nen Wankel Kompressionstester, ein normaler gibt dir keine passende werte.


    Je nachdem wo her kommst kann dir ja evtl einer von uns helfen.

    Hat von euch jemals jemand den tester selber gebaut und ausprobiert? Funktioniert es?Sind die Werte korrekt gewesen?

    :police: :police:


    + 231 Kuro +

    + anubis - schwarz +

    + Bj.08 +


    [align=center]


    [align=center] :ärgern:Vögel die mir aufs Dach kacken, gehört der Arsch zugenäht!!! :ärgern:


    Verkaufe:


    Teile TURBOUMBAU


  • 1:1 gibts nicht bei Kompressionstest, wenn Du 2 Mal misst mit OEM Tester werden selten die gleichen Ergebnisse raus kommen..

    Ich würde sagen der Tester ist so gut wie er sein kann, es reicht auf jeden Fall aus um den Zustand des Motors zu beurteilen und das ist ja worum es geht beim Test.

  • ah falsch verstanden. mit 1:1 meinte ich nicht gleich sonder ob die werte genauso genau sind wie der oem oder ob deiner eine so hohe abweichung hat, dass er nur was für den ganz ganz ganz groben messvorgang ist

    :police: :police:


    + 231 Kuro +

    + anubis - schwarz +

    + Bj.08 +


    [align=center]


    [align=center] :ärgern:Vögel die mir aufs Dach kacken, gehört der Arsch zugenäht!!! :ärgern:


    Verkaufe:


    Teile TURBOUMBAU


  • Nein, wir haben ja Vergleichsmessungen an verschiedenen Motoren gemacht und ich habe aufgrund dieser Messungen Korrekturfunktionen implementiert so dass der Tester die Werte des OEM Tester trifft. Ich würde meine Hand nicht für 0,1bar ins Feuer legen, aber man wie gesagt, das ist eh im Bereich der natürlichen Messungenauigkeite. Wenn Du wöchtenlich messen würdest, hättest Du sicher Abweichungen von +/-0,25 bar...