Mein kranker REX BITTE HILFE!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein kranker REX BITTE HILFE!

      Hallo Leute! Bin neu hier im Forum und möchte mich bischen vorstellen....Heiße Roman und bin seit paar Monaten (gezwungener Weise :/ ) ein REX besitzer. Gezwungener Weise weil vorher hatte ich ein Mazda 6 welches ein Totalschaden jetzt hat. Da ist mir einer hinten reingefahren, und da ich schon lange von einem RX8 getreumt habe und gerna schraube und bastle habe ich mir ein RX-Bastelbude gekauft.

      Das Auto hatte beim Kauf ein Warmstartproblem- neuen Anlasser eingebaut-Problem behoben.
      Servo hat auch nicht wierklich gut funktioniert- nach paar Stunden schrauberei, Massekomtakte reinigung und eine Tube WD40 ging auch die Servo wieder.
      Neue Zündkerzen müssten auch rein, da die alten schon ordentlich verrostet waren und überhaupt nicht gut ausgesehen hatten.
      Kühlerlüfter gingen nicht an, das Auto hat Ständich übergekocht- habe auch fertig gemacht.

      Jetzt habe ich das Problem:
      1. Am Ölpeilstab ist Ölschaum/Weißes Zeug drauf.
      2. Bereich der Ansaugbrücke ist mit Öl eingesaut...sieht richtig schlimm aus.
      3. Akropolis ist/war an, der Sensor ist aber nicht kaputt.
      4. Weißer Dampf aus dem Auspuff.( im Sommer beim Start paar Minuten dann war es weg, jetz bei kälteren Temperaturen ganze Zeit)
      5. Verlust der Kühlflüßigkeit (habe erst heute das ganze erlebt...ob es jezt etwas gedauert hat bis das vom Überkochen sich alles wieder im Motor und Leitungen verteilt hat ?(
      hmmm...)
      6. Vor KAT-Sonde ist auch neu rein gekommen (KAT-Sonde kommt glaube ich auch neu :hmmmm: )
      7. P0410 habe ich auch (der "rx8revolution" hatte das Problem auch und hat hier auch ausführlich was dazu geschrieben)


      Das Problem ist das Auto stand irgendwo ca. 4 Jahre lang, und hat jetzt natürlich kein TÜV mehr. Das heist das ich das Auto nicht richtig bewegen kann, nur den Motor laufen lassen kann (was ich auch dummer Weiße gemacht habe X/ ), und wie die meisten schreiben dass das nicht so gut für das Öl ist bei solchen Temperaturen.
      Was ich noch gelesen Habe das der Ansaugtrakt auch mit Kühlflüßigkeit versorgt wird (warum auch immer) ob meine Kühlflüßigkeit nicht da rein geht und hinten als Dampf wieder raus???

      Ich würde ganz gerne ein Motorschaden ausschließen, alles andere ist mir egal... ;(
      Bevor ich die ganze Ansauganlage runter nehme zum sauber mache und...und....und.....wolte ich euch fragen ob ihr mit irgend wie weiter helfen könnt, wenn es 100% ein Motorschaden ist dann muss ich mich mit dem Auto LEIDER trenen, und das möchte ich nicht!

      P.S. SUFU habe ich benutz...ohne Ende :schiefguck: :schiefguck: :schiefguck: Habe das Gefühl dass das Auto wierklich ALLE KRANKCHEITEN hat was ein RX8 nur haben kann :help:
    • RX$LON schrieb:



      Jetzt habe ich das Problem:
      1. Am Ölpeilstab ist Ölschaum/Weißes Zeug drauf.
      ... Das macht nichts, wenn du ihn richtig warm fährst geht das weg.
      2. Bereich der Ansaugbrücke ist mit Öl eingesaut...sieht richtig schlimm aus.
      ... Wenn es draußen kalt ist passiert das öfter wenn er dann hochtourig gefahren wird, muss also nichts schlimmes sein. Ob es was schlimmes sein kann weiß ich nicht.
      3. Akropolis ist/war an, der Sensor ist aber nicht kaputt.
      ... Der Sensor geht auch nicht kaputt sondern saugt sich mit Wasser voll und geht unter, dann leuchtet es.
      4. Weißer Dampf aus dem Auspuff.( im Sommer beim Start paar Minuten dann war es weg, jetz bei kälteren Temperaturen ganze Zeit)
      ... Das sollte eigentlich auch normal sein.
      5. Verlust der Kühlflüßigkeit (habe erst heute das ganze erlebt...ob es jezt etwas gedauert hat bis das vom Überkochen sich alles wieder im Motor und Leitungen verteilt hat ?(
      hmmm...)
      ... Das solltest du heraus finden, wenn der Motor undicht ist, ist das ganz schlecht. Und das kochen war extrem schlecht, der Motor hat ohnehin schon Temperaturprobleme, besonders im Stand.
      6. Vor KAT-Sonde ist auch neu rein gekommen (KAT-Sonde kommt glaube ich auch neu :hmmmm: )
      ...?
      7. P0410 habe ich auch (der "rx8revolution" hatte das Problem auch und hat hier auch ausführlich was dazu geschrieben)


      Das Problem ist das Auto stand irgendwo ca. 4 Jahre lang, und hat jetzt natürlich kein TÜV mehr. Das heist das ich das Auto nicht richtig bewegen kann, nur den Motor laufen lassen kann (was ich auch dummer Weiße gemacht habe X/ ), und wie die meisten schreiben dass das nicht so gut für das Öl ist bei solchen Temperaturen.
      Was ich noch gelesen Habe das der Ansaugtrakt auch mit Kühlflüßigkeit versorgt wird (warum auch immer) ob meine Kühlflüßigkeit nicht da rein geht und hinten als Dampf wieder raus??


      Im Grunde muss es nichts schlimmes sein an deinem Auto. Aber wenn du sicher gehen willst lass die Kompression messen und finde heraus was mit dem Wasser passiert.
    • Ach was GiN, ich baue da eher auf die selbstregulierenden Kräfte unserer Forums ;) Hier wird niemand einfach so entfernt :)
      231er Kuro, anubisschwarz (metalic), Vollleder hellgrau, CFC Scheibentönung, Stonis ID3-iPod-Adapter
      200er-Metallkat, RacingBeat Abgasanlage - REVi Intake Kit - Ram Air Duct - Schutzgitter für Ölkühler
      ProSport Zusatzanzeigen, BM Customs Lenkrad, Howards LAAs und Frontsymbol, RX-8 Schriftzug im 3. Bremslicht, BHR Ignition Kit
      SR Motorsports Pulley Kit, Grounding Kit, KW V3-Gewindefahrwerk, OZ Ultraleggera 8,5x20 mit 245/30, Wankelshop Stage 1

      Durchschnittsverbrauch:
    • Das mit dem Wasser hat sich glaube ich erledigt, habe jetzt kontroliert und es wird nicht weniger.
      Was mich jetzt stört ist P0410...werde jetzt die Tage die Ansaugbrücke runternehmen und mal sauber machen und eventuel gucken ob alle Stecker richtig run drin sind...Wenn das P0410 weg ist dann habe ich nicht mehr viel.

      Der Motor an sich leuft eigentlich ganz gut, springt auch supper an.
      Das Öl muss jetzt auch die Tage kommen (habe auch das richtige Öl genommen ;) )


    • Das mit P0410 hat sich glaube ich auch erledigt, hoffe das es nicht mehr aufleuchtet :rolleyes: Kann mir einer erklären was mit Katalysator und Lambdasonden gemeint ist/sein kann ( weil die beiden rote Häkchen haben)?
      Kat oder Sonde kaputt?

      Das Sekundärlüftsystem ist vor dem Start grün... wen der motor etwas gelaufen hat dann wird es rot.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RX$LON ()

    • Junge ist dieser Tread über....

      Ich spreche aus was ich und die anderen denken:

      Wenn der Motor "ständig überkochte" und dazu noch Warmstartprobleme hat ist der Motor eh am Hitzetod hoch gegangen...
      Der Rest der Fehler zeigt was fürne Bastelbude das Ding überhaupt ist....
      Tipp von mir, schieb den Wagen eigenhändig in die Presse....für das Geld was du an Reperaturen reinsteckst bekommste nen Mazda 6 wieder....

      @GiN: Das ist kein Troll - das ist das Denken der Leute: Ich kaufe für 1000-2000€ einen Schrott RX-8 (und die Fehler Liste schließt auf ein Lehrbuch-Beispiel) und mache ihn für 1000€ fertig und BAM habe ich einen Sportwagen, den ich finanziell nicht unterhalten kann weil ich vorher schon das Geld nicht für nen Intakten RX-8 hatte....
      Mazda Rx-8 Challenge ¤ Tornado Rot ¤ EZ 2004 ¤ 231PS 6Port ¤ Viele viele Änderungen
      Was habe ich alles geändert
      Es ist egal welches Auto du fährst - es gibt immer einen der schneller ist als du...
      Definition von "Tuning": Wir geben Geld aus das wir nicht haben, für Dinge die wir nicht brauchen, um Leute zu beeindrucken die wir weder kennen, noch mögen...


    • "Master 3"...Warmstartproblem war da weil der Anlasser von innen komplet zerstört war, warum das so ist keine ahnung ob er von unten ein gekriegt hat, keine Ahnung...Wie gesagt, mit dem neuen Starter habe ich keine Probleme mehr.



      Was macht man eigentlich wenn man ein intaktes Auto für 5000-xxxx€ ohne Mängel kauft und die ganzen Fehler etwas später eine nach der anderen auftreten. Garantie hin oder her ob du eine hast oder nicht ist auch so eine Sache. Wenn du eine hast ist ok,kannst du die in Anspruch nehmen?, was ist denn wen das ganze kommt wenn du keine mehr hast, was machst du dann? Weis ich dann als neuer Besitzer wie der Motor vor mir gepflegt/gewartet wurde? Genau so mit Überkochen...

      Das Auto hat/hatte jetzt (fast) alles gehabt was ein RX haben kann, jetzt habe ich alles behoben was kaputt war.
      Muss jetzt nur SSV sauber machen und das Auto mal etwas frisch für den TÜV machen. Danach die Schönheitsfehler.

      Das mit überkochen....wenn ich merke das das Auto anfängt über zu kochen mache ich es sofort aus, ich lass es doch nicht lehr kochen.
      Da muss ich schon wirklich ein 16 Jähriger Turbotroll sein.

      Hier noch mal zum lesen: ich schraube sehr gerne, und es macht mir nichts aus bei 0° mich nach draußen zu stellen und paar Stunden zu schrauben, das ist mein Hobby, beruflich mache ich ganz was anderes.

      Das mit dem Troll lass ich erstmal so stehen, ich habe mich hier angemeldet weil ich Hilfe und paar Meinungen brauche...mich zu beleidigen und als Troll zu bezeichnen brauche ich nicht.

      Master_3 schrieb:

      Junge ist dieser Tread über....


      ......dann mach es doch zu!
    • RX$LON schrieb:

      Das mit überkochen....wenn ich merke das das Auto anfängt über zu kochen mache ich es sofort aus, ich lass es doch nicht lehr kochen.
      Da muss ich schon wirklich ein 16 Jähriger Turbotroll sein.


      Ich wollte eigentlich nix schreiben ... aber wenn sich die Nadel der Temperaturanzeige auch nur einmal nach oben bewegt hat, dann wars das meisten mit dem Motor ... die Anzeige ist leider sehr schlecht und spricht erst extrem spät an. Einfach das Auto ein paar Tage stehen lassen und schauen ob in einer Rotorkammer oder in beiden sich Kühlwasser sammelt ... wenn ja --> Rebuild/Austausch

      Wenn nicht verlierst Du Dein Kühlwasser woanders (z.B. Drosselklappe, irgendeine Schlauchverbindung, Wasserpumpe, usw.).

      LG
      Thomas
    • Ja das mit dem Zylinderkopfdichtung ist auch gut :) ...

      Hatschy 64 schrieb:

      Schmeiß ihn weg was heißt das Auto hat ständig übergekocht was bist du für ein Troll
      ....das meinte ich. Ist aber auch egal jetzt.

      Wegen heiß werden /überkochen: ich habe nicht auf die Anzeige geschaut sondern im Motorraum bzw. den Ausgleichsbehälter beobachtet, Schläuche und überhaupt das Ganze. Mir ist schon klar das man mit sowas keine Späßchen machen kann.

      Das mit der Kühlflüssigkeit: im System war zu viel Lüft, man hat es gehört beim Motorstart im Innenraum an der Beifahrerseite das da Wasser mit Lüft in der Leitung fließt. Habe jetzt nachgefüllt und das Geräusch von innen ist verschwunden genau so wie Verlust der Kühlflüssigkeit im System/Ausgleichsbehälter.