Beiträge von RPE

    Hallo


    ich habe ein kleines Problemchen mit meinem Motor im Winter im kalten Zustand direkt nach dem Anlassen. Es war letzten Winter da und jetzt wieder (ja es wird wieder kalt und nass).

    Wenn ich den ausgekühlten Motor bei Temperaturen <=0°C (z.B. in der Früh) anlasse, geht das problemlos. Allerdings regelt der Motor sehr schnell die Drehzahl runter (ca. auf 1000), läuft dann unruhig und und fängt u.U. an die Drehzahl unregelmäßig einzustellen. Wenn ich dann anfahre, ist keine Leistung da. Bevor er ausgeht, drücke ich dann die Kupplung und drehe den Motor ganz kurz auf 4000. Dann ist alles wunderbar. Warm anlassen kein Problem, Motor hat Leistung, Benzin Verbrauch ist unauffällig.

    Kennt jemand das Problem und weiß evtl. woran das liegen könnte? Könnte mir vorstellen, daß irgendein Unterdruckventil / -versteller schwer / nicht richtig geht und beim Hochdrehen genug Unterdruck bekommt, aber das ist nur eine Vermutung.

    Hallo miteinander


    neuerdings gefällt es dem dazugehörigen Steuergerät, mir während der Fahrt zu zeigen, daß die Leuchte für den Ölstand auch funktioniert; also Öl ist lt. Peilstab genügend drin (und nicht nur 5mm über Min. und wir haben aktuell auch noch nicht das Wetter für "Crema"). Weiß jemand, was der Ölstandssensor alles mißt, nach welchem Prinzip er mißt und wie man den faken / beruhigen kann bzw. durch eine Fixkapazität / Fixwiderstand "ersetzen" kann? Die rote Leuchte nervt! Ja man könnte die Wanne abschrauben und den Sensor tauschen, aber ich wollte deswegen den Wert des Wagens nicht merklich erhöhen (Werkstatt schraubt Wanne ab, wechselt Sensor, kauft Sensor zu, Oroginal Japan Ersatzteilepreis, baut Wanne wieder dran). Die alten (TM) Threads erwähnen ein Schwallblech in der Ölwanne, aber die letzten 16 Jahre war bei mir Ruhe mit dem Sensor (2 Fehlalarme).

    Hallo Ruud


    müßte sich die BPM nicht bei einem 15 Jahre alten Gebrauchtwagen (z.B. RX-8 aus D) stark reduzieren (früher (tm) war das doch so? Deswegen meine Vermutung günstig 230PS. Vor 20 Jahren hatten ein paar niederländische Kollegen uralte amerikanische Straßenkreuzer, weil die Autokaufsteuer damals wg. Restwert und Alter gg. Null ging und der Gasumbau bei den alten Ami V8 problemlos war.

    Wenn in eure Autokauf Steuer immer noch so stark wie früher der Anschaffungswert und das Alter reingeht, wird es kaum ein Auto geben, bei dem du günstiger an 230PS kommst. Een lekker deal.


    Wir stellen fest: ca. 3 Rexe pro 100000 Einwohner in D und NL.

    Ich sage es gelich im Voraus - Ich bin kein Automechaniker und übernehme keine Garantie


    Also nochmal für uns zum Mitschreiben / Mitdenken


    1. Der Motor lief nach dem Zusammenbau unauffällig.

    +-> Nur im Stand oder auch beim Fahren


    2. Dann lief der Motor plötzlich nicht mehr

    +-> Habt ihr (davor) irgendwas verändert / zusätzlich drangebaut?

    +-> Wie lange war der Motor vorher unauffällig gelaufen?


    3. Wie bekommst du den Motor an? (Lange Orgeln oder springt er sofort an?, Gibst du Gas beim Anlassen oder danach, um ihn am Laufen zu halten?)

    +-> BTW: Du weißt, daß bei An / Aus im kalten Zustand beim RX-8 der Kat gekillt wird, weil unverbranntes Benzin im Kat verbrannt wird.

    +-> Denk dran; um zu schauen was ist, ohne den Motor mit Sprit zu fluten kannst du auch die Spritzufuhr unterbrechen. Die Zündung sollte dann immer noch laufen


    4. Wenn der Wankel halbwegs korrekt Sprit und Zündfunke kriegt sollte er laufen

    +-> Wenn er (mehr schlecht als recht) läuft versuchst du ihn mit dem Gas nur am laufen zu halten oder "schubst du ihn im leerlauf kurz auch schon mal auf 3000 (nicht höher!)

    +-> Geh mal mit mit der 5W Methode (frage dich 5 mal Warum) Zündung, Gemisch durch (Z.B. Warum ist das Gemisch falls -> Weil es zu mager ist -> Warum ist das Gemisch zu mager -> Weil er zuviel Luft bekommt -> Warrum ...) für den gesamten Fehlerbaum


    5. Hast du ihn bei Mazda am Diagnosegerät gehabt? Wenn der richtige Computer mit der ECU spricht, könnte die recht gesprächig werden. (Keine Ahnung wieweit da ein Mazda Diagnosegerät geht)


    6. Bist du sicher, daß die Primary und Secondary Inkjektoren Anschlüsse nicht vertauscht sind (s. miro279) und die Zündkabel richtig angeschlossen?


    7. Vielleicht weiß hier noch jemand, ob man beim Motorzusammenbau die "0" Markierung irgendwie verbuchseln (ist das ein aufgesetztes Zahnrad? ) kann oder der Sensor vom Abstand nochmal nachgestellt werden muß


    7. Hast du mal Zündkerzen rausgeschraubt und geschaut, ob da irgendetwas auffällig ist (beim neuen Motor sollten die noch einfach rausgehen)

    Wirklich dumme frage aber,

    wo sitzen die?

    Zündzeitpunkt wird vom PCM (Motorsteuergerät) mit den Sensordaten vom Excenterwellen Sensor berechnet. Schau mal in diesen Thread < Excenterwellensensor >; es gibt noch 'nen Haufen mehr Threads zu eben diesem Sensor. Ich zitiere mal aus obigen Thread "Das Sensorrad mit den Zähnen sitzt vorne aussen auf der Exzenterwelle zwischen der Motorstirnwand und der Riemenschei". Gibt hier aber bestimmt Leute, die dir die Zündanlage beim RX-8 besser erklären können wie ich. Vorsicht wenn sie dir erklären, daß nur Wunderspulen gut sind und man alle 10000km Spulen wechseln soll, etc. Es gibt RX-8, die einfach so mit der Werksausstattung fahren (meine Erfahrungstatsache). Schau dir auch die Zündkabel an. Bei mir war z.B. mal bei einem der Kontakt im Stecker abgekokelt.

    Habe mit der Werkstatt auch nichts gefunden, außer der Erkenntnis, daß es außen leiser ist wie innen.Stahlflex Leitungen habe ich nicht. Was mir noch einfällt, ist aber geraten, Bremskraftverstärker; der hängt doch an der Spritzwand (Resonator in den Innenraum) und bekommt beim Anfahren Unterdruck. Man könnte mal schauen, ob das Geräusch beim Anrollen mit eingeschalteter Zündung, aber ausgeschaltetem Motor oder Anlassen aber Motor auf Leerlauf lassen und Anrollen, auch auftritt. Das ABS sollte in dem Moment eigentlich schon laufen. Im übrigen sage ich mir "Funktioniert es - laß es wie es ist". Ständig Motor an und aus um den Fehler zu finden ist vielleicht auch nicht für den 13B gesund.

    RPE

    Muß mal Termin mit der Werkstatt machen. Bremse wurde gemacht. Hatte persönlich auf die Servolenkung getippt (weil ich asu dem Parkplatz raus lenken muß). Aber ABS Hydraulikventil könnte sich auch so anhören. Genau das "Schnarren" am Ende des Videos

    OK


    fahre meinen RX-8 auch im Winter. Und der Rost ist halt mehrfach an Stellen, die bei guter Rostvorsorge seitens der Konstruktion rostfrei sein sollten (Heckklappe, Kotflügel von innen, Schweller). Beim nächsten Auto will ich mir teure Karosseriearbeiten sparen und der RX-8 scheint bei Rost, Zusatzbauteile, Motor ziemlcih genau auf 16 Jahre / 160 TKM ausgelegt zu sein... :(


    RPE

    Hallo


    nachdem es beim RX-8 (zumindest in den ersten jahren) ja beim Rostschutz Verbesserungspotential ersichtlich war / ist, wollte ich mal fragen, wie es aktuell bei Mazda mit dem Rostschutz ausschaut. Ich habe auch mal in den Tiefen des Internet gelesen, daß es bei Mazda für die Skandinavien Länder einen erweiterten Rostschutz gibt, der im europäischen Verladehafen aufgebracht wird. Wieß jemand was dazu? Und btw - wo wird eigentlich der Mazda 6 gebaut? Japan?


    RPE

    Als LKW eingetragen und zugelassen gilt dann m.W. auch das Sonntag Fahrverbot (irgendwas ist da bei Pickups, die man als LKW zulässt). Je nach Finanz Amt vor der CO2 Steuer als 1290cc oder nach Gewicht . meinen haben sie mal umgeschlüsselt. dann waren es 10 EUR mehr steuer.

    Schaut mal unter Alufraß, Kann es sein, daß (Streusalz-) Wasser / Feuchtigkeit in der Tür ist? Dann könnte ich mir vorstellen, daß trockenlegen und reinigen (Salz weg, das zieht Feuchtigkeit) die Sache verzögert. Allerdings habe ic hkeine Ahnung, wie kompliziert es ist, die Tür von innen zu zerlegen (Verkleidung raus, etc). Anstatt bei Mazda mal bei einer Karosseriewerkstatt fragen? Ich nehme an, daß in der Tür zur Versteifung Stahl ist, das ist aber nr eine Vermutung.

    Jetz mal aus der Praxis. Bei mir kommt beim Sevice seit >130k km und 14 Jahren das Mazda Öl und und zwischendurch Meguin Teilsynthet rein. --> Läuft. Würde mich auch wundern wenn "Wunder" Öl rein muß. Der RX-8 muß auch im amerikanischen Markt laufen.