"Leistungsproblem"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "Leistungsproblem"

      Jungs hab mal Frage... Sagen wir, es geht eine Strasse extrem bergauf. Mit welcher Drehzahl fährt ihr immer eine Strasse mit extremer Steigung hoch? Musste heute aus einer Kurve wieder auf 80 beschleunigen, aber der Wagen kam nicht aus den Hufen. Muss auch sagen, dass ich von 2000rpm oder drunter beschleunigt hab. Man muss sich das so vorstellen, dass da mehrere enge Kurven sind, aber hin und wieder kommt wieder eine gerade wo man 80 kmh fahren darf. Da muss ich den Wagen schon im 2ten Gang durchtreten um auf die 80 zu kommen. Ich muss auch sagen, dass es heute ca. 30 Grad waren. In den engen Kurven ist man villeicht mit 15 kmh unterwegs. Das heisst, der Motor wird bei der Steigung extrem belastet und kann trotzdem keine "kalte" Luft ansaugen, da man zu langsam ist. Sonst macht der Wagen eigentlich keine Probleme. Kann den immer schön durchtreten Aber wie gesagt, im 2ten Gang kommt er Bergauf nicht aus den Hufen. Vor allem wenn man bei 2000rpm oder drunter Vollgas gibt.
      Kennt ihr das von eurer Seite auch?
    • Unter 2000 kommt eben auch wenig - woher soll es auch kommen bei dem Drehmoment?
      Hitze tut dann noch ihr übriges - wobei das jedes Auto trifft.
      231er Kuro, anubisschwarz (metalic), Vollleder hellgrau, CFC Scheibentönung, Stonis ID3-iPod-Adapter
      200er-Metallkat, RacingBeat Abgasanlage - REVi Intake Kit - Ram Air Duct - Schutzgitter für Ölkühler
      ProSport Zusatzanzeigen, BM Customs Lenkrad, Howards LAAs und Frontsymbol, RX-8 Schriftzug im 3. Bremslicht, BHR Ignition Kit
      SR Motorsports Pulley Kit, Grounding Kit, KW V3-Gewindefahrwerk, OZ Ultraleggera 8,5x20 mit 245/30, Wankelshop Stage 1

      Durchschnittsverbrauch:
    • Ich sage es jetzt nochmals, mach nen ORDENTLICHEN Kompressionstest mit 6Bar Werten und Anlasserdrehzahl!
      Und wenn der gut ist, drückste dem nächsten Chiptuner mal nen Fuffi in die Hand und machst ne Leistungsmessung, auch wenn evtl das Ergebnis nicht 100% ist, lassen sich auf solch einem schönen Diagramm klemmende Ventile etc sehr schon beobachten...

      Aber da das wieder nix wird, fahren wir einfach fort bis der erste Mod die Schnautze voll hat....:


      Mit OEM Teilen wirds evtl Schwierig.
      Auf meinem Arbeitsweg muss ich immer einen Berg hoch. von der einen Seite schätze ich die Steigung auf 15% mit 2 langezogenen Kurven, auf der anderen Seite ca 20% mit 3 Kurven.

      Die 15% schafft man ohne Probleme im 6ten, und da auch noch mit Beschleunigung... (Erlaubt sind dort 100km/h)
      Die 20% bin ich teils im dritten, teils im 5ten hoch, je nachdem ob sportlich durch die 3 Kurven (3Gang) oder im Ordnungsgemäß im 5ten (Erlaubt sind dort 50km/h).

      Wenn du mir jetzt sagst das du im zweiten Gang unter 2000U/min den Berg nicht hochkommst oder nur bockend, liegt ein defekt vor würde ich sagen.
      Ich habe mich noch nie dabei erwischt das ich an nem Berg das Gefühl hatte in den Erstan Gang runterschalten zu müssen, außer es geht ums Anfahren aus dem Stand.
      Selbst bei meiner kurvenreichen "Hausstrecke" (ca 15% Steigung) hatte ich nie in den ersten geschaltet...

      Hier mal zum visuellen Vergleich
      (Bei 1:30 geht die Strecke Bergauf los, bei 7:00 auf dem Rückweg Bergab erkennt man die Steigung ganz gut (Rückweg der Strecke, daher natürlich Gefälle)
      Mazda Rx-8 Challenge ¤ Tornado Rot ¤ EZ 2004 ¤ 231PS 6Port ¤ Viele viele Änderungen
      Was habe ich alles geändert
      Es ist egal welches Auto du fährst - es gibt immer einen der schneller ist als du...
      Definition von "Tuning": Wir geben Geld aus das wir nicht haben, für Dinge die wir nicht brauchen, um Leute zu beeindrucken die wir weder kennen, noch mögen...


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Master_3 ()

    • Da stimme ich zu - an einem Berg musste ich auch noch nie in den ersten zurückschalten, außer ich musste aus dem Stand wieder losfahren.
      231er Kuro, anubisschwarz (metalic), Vollleder hellgrau, CFC Scheibentönung, Stonis ID3-iPod-Adapter
      200er-Metallkat, RacingBeat Abgasanlage - REVi Intake Kit - Ram Air Duct - Schutzgitter für Ölkühler
      ProSport Zusatzanzeigen, BM Customs Lenkrad, Howards LAAs und Frontsymbol, RX-8 Schriftzug im 3. Bremslicht, BHR Ignition Kit
      SR Motorsports Pulley Kit, Grounding Kit, KW V3-Gewindefahrwerk, OZ Ultraleggera 8,5x20 mit 245/30, Wankelshop Stage 1

      Durchschnittsverbrauch:
    • 2te gang sollte immer gehen ohne Probleme, sonst ist was kaputt
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • Seid doch nicht so! Er beschreibt ja schon anderes, als Ihr beantwortet. Wenn ihn Kurven auf 15 Sachen runterbremsen, muß er am Berg eigentlich in den ersten zurück, um absehbar wieder Fahrt aufnehmen zu können, das mag schon ohne Fehler leicht sein. Es bleibt ein halber Motor und ohne blower zudem.

      (Leistung mit Entfaltung mal abschätzen, könnte mit den apps heute ausreichend gut gehen. Zu meiner Zeit hat das schon mit soundfiles von der Zündspule halbwegs geklappt.)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von praedeprimiert ()

    • Auch wenn er auf 15 runtergeht - das Fahrzeug rollt noch. Und somit ist kein 1. Gang notwendig.
      231er Kuro, anubisschwarz (metalic), Vollleder hellgrau, CFC Scheibentönung, Stonis ID3-iPod-Adapter
      200er-Metallkat, RacingBeat Abgasanlage - REVi Intake Kit - Ram Air Duct - Schutzgitter für Ölkühler
      ProSport Zusatzanzeigen, BM Customs Lenkrad, Howards LAAs und Frontsymbol, RX-8 Schriftzug im 3. Bremslicht, BHR Ignition Kit
      SR Motorsports Pulley Kit, Grounding Kit, KW V3-Gewindefahrwerk, OZ Ultraleggera 8,5x20 mit 245/30, Wankelshop Stage 1

      Durchschnittsverbrauch:
    • Auszugehen ist aber doch möglichst von seinem Eintrag, so weit muß man ihm erst einmal folgen. Und verhandeln wollte er ausdrücklich: "...extrem bergauf... extreme Steigung... aus einer Kurve wieder auf 80 beschleunigen... von 2000rpm oder drunter..." und in den engen Kurven mit vielleicht 15km/h unterwegs. Irgendwo am Berg bleibt dann nur noch, aus eben mehr als 2000rpm es zu versuchen (einer Drehzahl, die eigentlich schon in der Ebene verschwindend wenig Antritt merken läßt), und damit der erste und der Rallyegang. Ob bei zwanzig oder dreißig Grad, würde da eher zur Haarspalterei.
    • Bei mir passiert auch nicht viel wenn ich bei unter 2000 UPM durchtrete und nicht im ersten bin. Das ist aber bei den meisten Autos so. Wenn dann noch eine extreme Steigung und diese Hitze dazu kommen passiert da wirklich nicht viel. Der Rex muß eben generell mit höherer Drehzahl gefahren werden.

      Hab auch mal gehört das es nicht gut sein soll wenn man untertourig fährt und dann plötzlich Vollgas gibt. Also lieber schalten. Macht doch Spaß :D .
    • Master_3 schrieb:

      Ich sage es jetzt nochmals, mach nen ORDENTLICHEN Kompressionstest mit 6Bar Werten und Anlasserdrehzahl!
      Und wenn der gut ist, drückste dem nächsten Chiptuner mal nen Fuffi in die Hand und machst ne Leistungsmessung, auch wenn evtl das Ergebnis nicht 100% ist, lassen sich auf solch einem schönen Diagramm klemmende Ventile etc sehr schon beobachten...

      Aber da das wieder nix wird, fahren wir einfach fort bis der erste Mod die Schnautze voll hat....:
      Ich hab ja einen Kompressionstest gemacht? Hab ich schon mehrmals in der Shoutbox geschrieben!! Wie gesagt kam ich bei allen Kammern auf ca 7.2 Bar mit dem 2kw Anlasser. 138'000km, erster Motor. Ich gehe der Realität nicht mehr aus dem weg, dass jetzt sogar ich einen Rebuild brauche. Ich kann aber auf meine km Leistung stolz sein :) Ich werd mich nach einem seriösen Anbieter umschauen bei dem ich den Wagen stehen lassen kann und nach einer gewissen Zeit wieder abholen kann
    • Noch ein aller letztes mal:

      6 Bar Werte + ANLASSERDREHZAHL.
      OHNE DIE ANLASSERDREHZAHL IST DER KOMPRESSIONSWERT NUTZLOS...

      7,2Bar 250U/min ist was anderes als 7,2 Bar bei 300U/min.
      Mazda Rx-8 Challenge ¤ Tornado Rot ¤ EZ 2004 ¤ 231PS 6Port ¤ Viele viele Änderungen
      Was habe ich alles geändert
      Es ist egal welches Auto du fährst - es gibt immer einen der schneller ist als du...
      Definition von "Tuning": Wir geben Geld aus das wir nicht haben, für Dinge die wir nicht brauchen, um Leute zu beeindrucken die wir weder kennen, noch mögen...


    • das alle Kammern 7.2 haben kann auch nicht sein. der hintere rotor muss weniger haben nach 130tkm, das ist quasi gesetz!

      mit den werten müsste er ja 390.000km schaffen ... das kann einfach nicht sein. Entweder du redest dir was schön oder der test wurde einfach nicht richtig gemacht. Unsere Zweifel sind da schon ein wenug begründet ... die werte sind einfach zu gut um wahr zu sein.

      und wie 100 mal gesagt, 7bar bei 300rpm wären gar nicht so toll ... und war der motor auch richtig heiss beim test oder schon abgekühlt 20 minuten? dann zieh nochmal 1 bar ab ... dann wäre es nur noch 5@250 ... kapott ...

      die diskusion müsste man halt nicht führen wenn du 6+1 werte nennen würdest/könntest, ohne die rpm zu kennen ist es halt nutzlos! Ich hab 50 bar!!! bei 1000rpm ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Homey ()

    • mein 6bar motor hat übrigens unten rum auch schon einiges an leistung verloren. Hab ja schon den 3ten jetzt, alle motoren liefen immer wunderbar, sprangen warm und kalt an und ich wollte nie glauben das der motor im arsch ist ... bin mit tempo 250 noch zum kompressionstest gefahren und dann sagen die mir der is kaputt?

      oben drum ist die leistung immer da, aber man merkt unter 3000rpm definitiv krassen unterschied zwischen 5 und 9 bar ... das merkst du so vermutlich gar nicht wenn er über jahre immer weniger leistung unten rum hat. aber unten rum und beim anfahren is einfach kein Dampf mehr ... berg anfahren auch nicht mehr so easy.

      wenn man wie ich aber mehrmals neue motoren bekommt ... den leistungsverlust habe ich oben rum nie gespürt unten aber schon!!

      Fahre ja meinen motor auch nur noch kaputt. Am anfang ging unter 2000rpm nix mehr, mitlerweile schon eher 3000rpm ... topspeed ist 250 noch, keine warmstart oder sonstigen probleme.

      er stirbt aber ... soll er ruhig, am freitag wird mein Mustang in USA gebaut und in 2 monaten müsste es hier sein :) da muss ich mir um fehlende leistung keine Sorgen mehr machen, da drehen auch im 3ten Gang die Räder durch wenn man das Gaspedal zu weit durchdrückt :)
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Homey ()

    • dann auch kaputt :xD:
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • Du hast deinen bestimmt falsch rum eingebaut. Nicht schon gewundert warum du 6 Rückwärtsgänge hast?
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand