Drehzahlabfall bei fahrt mit Standgas mit ca. 2000rpm

    • Drehzahlabfall bei fahrt mit Standgas mit ca. 2000rpm

      Hallo,
      seit kurzem habe ich einen Drehzahlabfall wenn ich mit Standgas fahre und im 2.(ca.20 km/h) oder 3. Gang( ca.30 km/h) bin.
      Und zwar bin ich in letzter Zeit öfter mit Standgas gefahren da ich ein lautes Geräusch von der Sekundärpumpe gehört habe.

      Aber erst vor drei Wochen hat er diesen Drehzahlabfall um ca 500rpm.
      Er geht normal auf ca. 2000rpm und plötzlich fällt die Drehzahl und man hört so ein leichtes Brummen.
      Nach etwa 2-3 Sekunden steigt die Drehzahl wieder.
      Das macht er insgesamt 2-3 mal.
      Die Sekundärluftpumpe macht kreisssägenähnliche Geräusche, d.H. die Lager sind kaputt.
      Eine neue wurde gestern von mir bestellt.
      Kann es sein, dass die Drehzahl deshalb abstürtzt.
      Oder Kat?
      Oder sind die Zündkabel beleidigt wenn die Zündspulen eine kurze Zeit defekt waren?

      Kurzer Status zum Auto:

      90000km
      seit 5tkm neue Zündspulen
      seit 15tkm neue Zündkerzen und Zündkabel
      injen Sportluftfilter
      Kompressionstest vor zwei Tagen gemacht:
      beide Kammern haben ca. 7bar
    • Der kompressionstest müsste pro Rotor 3 Werte ausgeben sowie die anlasserdrehzahl.

      Beide Kammern haben ca. 7 bar klingt wie ein kompressionstester von einem hubkolbenmotor. Somit wäre dieser unbrauchbar
      RX-8 Revolution Reloaded Bj. 2008 - Carminarot - 192 Wankelpferdchen

      R.I.P. :Y:

      RX-8 Revolution Reloaded Bj. 2006 - Brilliantschwarz - 192 Wankelpferdchen
    • lass das auto vorher warm laufen das er sich bei 900rpm einpendelt. dann kannst du auch im standgas fahren...

      unser standgas dreht im winter beim kaltstarr fleissig rauf und runter, das ist normal!

      ps: kompression ohne anlasser drehzahl sagt überhaupt gar nix aus. du brauchst die 2x3 werte + drehzahl.

      7bar bei 200rpm ist super
      7bar bei 300rpm ist scheisse

      pps: und tue mal deinen sport lufi raus. mal abgesehen davon das er dich Leistung kostet kann er deinen MAF sensor durcheinder bringen und auch für komisches verhalten sorgen. kann sein, muss aber nicht. ich würde es mal probieren ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Homey ()

    • rotor 1: 6.7 6.9 7.0
      rotor 2: 6.8 6.9 7.0

      bei 260 rpm

      Ich bin auch vorher damit gefahren und die Drehzahl ist nie abgefallen... Außer wenn bei der Zündanlage was war...
      Den Injen habe ich jetzt schon 2 Jahre und noch nie Probleme damit gehabt oder einen Fehler angezeigt gekriegt...
      Es ist alles fest ich glaube von dem kommt es nicht.
    • kompression: so lala. 1 bar unter mazda minimum.
      vorher: war es da auch so kalt wie zur Zeit?

      hast du sonst probleme, also wenn du mit gaspedal fährst? und hast du das nur wenn er kalt ist?

      also bei meinem ist es voll normal das die standgas drehzahl schwankt wenn er kalt ist. umso kälter es ist, desto mehr schwankt es! die ist nicht konstant 2000rpm sondern geht mal rauf mal runter in den ersten paar minuten.

      du könntest auch mal ecu resetten und standgas neu anlernen. schadet ja nix!! bremspedal 20x treten und so!

      hast du klima auch aus und den scheiben defroster? klimakompressor sorgt auch für unruhe im standgas. das einschalten von starken elektrischen verbrauchern wie heckscheiben-heizung auch kurzfristig ... wenn standgas gescheit angelernt nach ecu-reset mit !allen! verbrauchern und klima gehts aber eigentlich ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Homey ()

    • Homey schrieb:

      kompression: so lala. 1 bar unter mazda minimum.
      vorher: war es da auch so kalt wie zur Zeit?

      hast du sonst probleme, also wenn du mit gaspedal fährst? und hast du das nur wenn er kalt ist?
      also sagen wir es so... es ist augetreten als es draußen noch zwischen 0-10 Grad hatte... nicht so kalt wie heute...
      sonst habe ich überhaupt keine probleme... normale gasannahme... ja ich habe es nur solange dieses hohe standgas nach dem starten da ist.

      wie gesagt kurzer abfall der drehzahl und ein Brummen vom Motor zu hören
    • das brummen kann ich leider nicht beurteilen.

      würde mir da aber keinen kopf machen wenn sonst alles okay. im winter eiert das standgas halt rauf und runter. erst hohe drehzahl und dann soll er halt schrittweise runter gehen, fällt er dabei zu weit runter, erhöht die ecu die drehzahl wieder etwas.

      standgas nochmal gescheit anlernen mit allen verbrauchern nach ecu reset. oder ab zum olli "chiptuning" machen. der stellt dir das kranke standgas vernünftig ein ;)

      das hat mazda nicht optimal gemacht im winter bzw. die mussten sich mehr Gedanken um Abgaswerte und Katalysator Temperatur machen als um den Motor ...

      dein injen mag das ein wenig beeinflussen noch, die luft is noch kälter und es beeinflusst die maf-sensor werte ein wenig. damit werben sie ja auch in der produktbeschreibung ... bei warmen motor gut, wenn arsch kalt eher nicht so ... aberhast schon recht, eigentlich solltest du davon nicht viel merken ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • kam und nvram löschen:
      Keep Alive Memory (K.A.M.)

      standgas anlernen steht da nix im wiki ... muss ich ma was schreiben.

      nach dem reset und bei kaltem motor dann ohne gas starten (gas geben solltet ihr eh nie dabei!) und sobald er läuft alle Verbraucher einschalten. radio, klima, alle lichter, heck heizung ... alles was du findest und strom verbraucht :) und dann halt ein paar minuten einfach laufen lassen bis er sich ruhig eingependelt hat ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • ich kanns leider nicht testen. mein armer kleiner ist unter einem krassen 2cm blitz-eis panzer gefangen, der steht erstmal 2 Tage bis er wieder aufgetaut ist :(

      schrecklich dieser anblick! ich krieg nichtmal mehr den kofferrraum auf um das Katzenfutter zu retten ... gibt dann wohl Tiefkühlkost für die Katze :)

      ps: premix'd du eigentlich? ich merke das im winter beim starten deutlich ob premix im tank ist oder nicht. viel ruhiger und sanfter beim start und standgas ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • Homey schrieb:

      ich kanns leider nicht testen. mein armer kleiner ist unter einem krassen 2cm blitz-eis panzer gefangen, der steht erstmal 2 Tage bis er wieder aufgetaut ist :(

      schrecklich dieser anblick! ich krieg nichtmal mehr den kofferrraum auf um das Katzenfutter zu retten ... gibt dann wohl Tiefkühlkost für die Katze :)

      ps: premix'd du eigentlich? ich merke das im winter beim starten deutlich ob premix im tank ist oder nicht. viel ruhiger und sanfter beim start und standgas ...
      nein und habe es bisher nie gemacht...habe mir jetzt öl bestellt und werde damit innerhalb der nächsten 2 wochen anfangen ;)
    • Dali_88 schrieb:

      ja danke gute idee... batterie abklemmen sollte reichen um das Steuergerät zu reseten?
      reicht glaube auch wenn du sie mal ne stunde abklemmst wenn ich nicht irre...
      RX-8 Revolution Reloaded Bj. 2008 - Carminarot - 192 Wankelpferdchen

      R.I.P. :Y:

      RX-8 Revolution Reloaded Bj. 2006 - Brilliantschwarz - 192 Wankelpferdchen
    • pica schrieb:

      Dali_88 schrieb:

      ja danke gute idee... batterie abklemmen sollte reichen um das Steuergerät zu reseten?
      reicht glaube auch wenn du sie mal ne stunde abklemmst wenn ich nicht irre...
      was sagst du zuerst kalibrieren und dann die batterie abklemmen oder umgekehrt?
      das mit dem kalibrieren wäre wirklich mal nötig da ich es noch nie gemacht habe
    • zuerst die Batterie abklemmen ,dann wieder anklemmen und kalibrieren :thumbup:
      die Fensterherber doch auch , oder wie das war... :wh:



      und weniger zitieren, vor allen wenn man direkt unter einen Kommentar antwortet :xD:
      die meisten^^^ begreifen das auch so...
      :rofl:
      klick

      Re. Relo. Black 231 6.06neu - EBC Br.A. LAAs Folie 50/50mm Stage0 Ölgitter Stoni 2,3Kw HIFI-Ausbau