Kühlwasser wird zu heiß

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlwasser wird zu heiß

      Hallo,
      ich bin neu hier und habe ein Problem mit meinem Rex X( .
      Vor etwa nem halben Jahr hab ich wegen Motorschaden nen Austauschmotor einbauen lassen (Rotary Motion),eigentlich haben die ihre Sache ganz gut gemacht.Motor schnurrt.
      Jetzt seit kurzem fängt bei schneller Fahrt oder bei hohem Leistungsanspruch die Kühlwassertemperatur an zu steigen Zeiger auf 10 nach 12 .Bei Gasreduzierung klettert sie wieder in den normalen Bereich.
      War beim freundlichen die haben nen neuen Deckel auf den Ausgleichbehälter gemacht ohne Erfolg dann haben wir den Kühler gereinigt und alle Schläuche kontrolliert wieder nix ich weiss echt nicht mehr weiter hatte jemand schon sowas?
    • Hier schonmal geschaut:
      rx8handbuch.de/esicont/de/srvc/html/BHE010300103W19.html

      Ich würde wie dort Beschrieben mal Sicherungen checken und vorallem ob dein Kühlerlüfter anspringt!
      Keilriemen ist auch okay und rutscht nicht durch? Gegebenfalls Thermoastat kaputt !?
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • hmm wüsste nicht wieso!? erleuchte mich :)
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • Oft fehlt einfach nur das Schaumgummi um den Radiator ... dadurch kann Luft vorbeiströmen und geht nicht zu 100% durch den Radiator.

      Kotrollieren und/oder tauschen würde ich:

      -Thermostat
      -Wasserpumpe
      -Kühlmittel
      -Lüfter am Radiator

      LG
      Thomas
    • Für die Kühlung des Kühlwasser (was beim Themenstarter zu heiss wird) ist nur der Radiator (Kühler für Udo Spoo), die beiden Lüfter und die Kühlwasserpumpe einschl. Thermostat zuständig. Trotzdem können zahlreiche weitere Umstände zu Überhitzung führen. Ein sehr häufiger Grund ist das Fehlen des Schaumgummis um den Kühler, ein herunterhängender Undertray, fehlende Verengungen im Schlauch zum Wärmetauscher im Innenraum, defektes Thermostat, defekte Lüfter oder deren Relais/Sicherung , tiefes Nummernschild , Dreck im Kühler usw.


      @GiN: VFAD ist nur für die angesaugte Luft ;)

      LG
      Thomas
    • Also wenn du es näher lokalisieren kannst und es aus dem Schaltkasten/Sicherungskasten kommt tausch auf Verdachte beide Releais und Sicherungen für die Lüfter. Guck ob die wirklich gut drin sitzen, wenn die wackeln ist es schon mist.
      Außerdem ganz wichtig der Riemen für die Wasserpumpe, mir isser gerissen und habe n Motor-Totalschaden.
      Den Füllstand werdet ihr vermutlich schon kontrolliert haben, Kühlmittel mit drin?
      Vllt ist ein Schlauch auch schon zu alt oder Fehlerhaft, dass er sich bei höheren Temperaturen ausdehnt, oder dann sogar ein Löchlein entsteht.
      RX-8 Revolution, 6Port 231PS, Bj 05.2004,BC-Racing Gewindefahrwerk, 40mm Spurplaten hinten, Black Dash + Red Stuff vorne, weiße LAA´s, Brock B25 SGVP 8x18", Sohn Adapter + Tankkit, schwarze Heckscheiben 95%, leuchtende Kiemen, Angel Eyes,
      K&N Luftfiltereinsaztz, Block8Head Tripod + Prosport Zusatzinstrumente - Wasser-/Öltemp. + Öldruck, Kanatechs Doppel-DIN + Pumpkin Radio, Stahlflex Ölleitungen + Mishimoto Öl Thermostat + 25 Reihen ölkühler, Japspeed Lightweight Pullye Kit Blau, OEM Frontlippe, OEM Seitenschweller, Sportlenkrad, Dach schwarz, Haubendreieck schwarz, CarTuningTreffNRW Teamstreifen auf der Seite, Lug Nuts Rot. Weiteres in Aussicht.
    • Kommt das "klicken" vielleicht von der Klima? Die sollte sich eigentlich automatisch ausschalten bei Volllast, steht ja auch in der Liste der Möglichen Ursachen im Werkstatthandbuch was ich dir oben verlinkt habe.

      Sogar ziemlich weit oben in der Liste, scheint also eine grosse Mögliche Ursache zu sein. Wenn die Klima nicht auskuppelt is natürlich schlecht, dann muss der Motor sich viel zu sehr anstrengen bei Volllast. Als ob du nen Anhänger hinten dran hängst ...
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 150tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • also ich hatte das problem auch mal.fahre bei mir einen mishimoto alu renn kühler inl.racing thermostat.kochte jedesmal bei volllast über.problem war....->luft im system.zu mazda und maschinell entlüften lassen und nun ist alles tip top
      :police: :police:

      + 231 Kuro +
      + anubis - schwarz +
      + Bj.08 +



      :ärgern: Vögel die mir aufs Dach kacken, gehört der Arsch zugenäht!!! :ärgern:

      Verkaufe:

      Teile TURBOUMBAU