Hilfe: heute Motorwarnleuchte blinkend mit Fehler P0302 Fehlzündungen Hinterrrotor Blinkt/EIN 1 oder 2 Fehlzündung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hilfe: heute Motorwarnleuchte blinkend mit Fehler P0302 Fehlzündungen Hinterrrotor Blinkt/EIN 1 oder 2 Fehlzündung

      Grüß euch,

      brauche dringend eure Hilfe. Habe jetzt schon mal einige Threats durchgelesen, jedoch nicht die richtige Antwort bzw. Hilfe auf meine Frage gefunden.

      Mein Rex hat 86000km. Neuer Motor seit 7000km. Baujahr 2004, seit kurzem Sportkat drauf (600km) und parallel eine neue Sekundärluftpumpe, neue Zündkabel (NGK ausn Amiland) und Spulen seit 4000km.

      Nun zu meinem Problem. Heute Autobahn, vorher 15km warm gefahren. Auf der Autobahn bin ich dann bis zum Beep gefarhen und im fünten Gang hatte ich dann etwa 210km/h am Tacho. Musste dann vom Gas gehen, da vor mir einer den linken Fahrstreifen blockierte :cursing: . Dann hat er auf den rechten Fahrstreifen gewechselt und ich wollte wieder ins Gas steigen, jedoch nur noch "halbe" Leistung. Gucke am Tacho und da blinkt die Motorwarnleuchte --> Pannenblinker, ausgekuppelt, gebremst und Motor gleich bei 50km/h abgestellt. Ölstand kontrolliert-->ok. Fehlerspeicher ausgelesen (P0302 Fehlzündungen Hinterrrotor, Zylinder 2 erkannt).

      Habe dann 10 Minuten gewartet, nochmal gestartet und ausm Auspuff ist viel weißer Rauch gekommen, Motor gleich wieder ausgemacht und zum Mazdahändler abschleppen lassen.

      Nun sind die "erst" morgen wieder da. Mir lasst dieser Fehlercode allerdings keine Ruhe. Hatte von euch jemad schon mal diesen Fehlercode oder weiß was es wirklich sein kann? Motorschaden hoffe ich das es nicht ist. Wie gesagt. Zündkabel & Zündspulen vor 4000km getauscht. Neuer Motor seit 7000km drinnen, Sekundärluftpumpe seit 600km drinnen.

      Hoffe ihr könnt mir weiterhelfen.... :dos:

      SG, Fotofux
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fuxi7 ()

    • Hallo nochmal,

      Ich denke es war Rauch, habe es aber nicht so genau gesehen.

      Was würde es für einen Unterschied machen bzw. was wäre die Ursache dahinter bei Rauch/Dampf?

      SG, Fotofux
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Hallo,

      kann es sein das der Kühlwasserkreislauft defekt ist und somit Wasser in den Rotor 2 kommt, dadurch keine Zündung und weißer Rauch/Dampf ausn Auspuff? Weiß zwar nicht ob es Rauch oder Dampf war bzw. ob er rein weiß oder auch leicht bläulich war (meine Heckscheibe ist getönt).....

      kann mir keiner weiterhelfen.....halte es nicht mehr aus bis morgen :ugly:

      SG, Fotofux :wink:
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Wie hoch ist das Niveau im Ausgleichbehälter bei kaltem Motor? Ist das Wasser sauber?
      Evtl. die Lambdasonde ist kaputt.
      )))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))) Der einzige optisch getunte Rex Ungarns ((((((((((((((((((((((((((((((((((((((((((((((((((((((((((((((((((((


      Zu Kritiken und Regelverletzungen leeren Sie die Abgasanlage und riskieren Sie den Knast mit Ihrem Turbolader. (copyright by Reuleaux-Cornell, 11.9.2012.)
    • Hallo,

      danke für eure Antworten inzwischen!

      @ Dr. Wankel: Also Garantie habe ich auf den Motor. Fällt es unter Garantieausschluss wenn ich einen Sportkat oben habe bzw. nicht originale Zündkabel montiert habe? :denk:

      @ Corres 78: Sehe ich leider nicht, da ich noch den alten Behälter habe. :wasp: Habe jedoch vor kurzem was nachgefüllt und von oben den Füllstand abgeschätzt. (das Problem mit dem Schwimmer beim Kühlwasserbehäter und aufleuchten der Kühlwasserstandsanzeige bei langer gleichbleibender Drehzahl habe ich ebenfalls, sollte aber nichts damit zu tun haben, oder??)

      @zzz: Mal sehn was der Freundliche morgen sagt. Gibt es nicht einen eigenen Fehlercode dafür, wenn die Kühlwasserdichtungen beim Rotor kaputt sind?

      Danke für eure Hilfe! :hs:

      Sg, Fotofux :wink:
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • :thumbsup: @fuxi7 :hs: :denk: ...die Zündkerzen aus dem Amiland- :patsch: die nehmen doch bloß die 9 er + 7 er
      ,wir in Deutschland nehmen die 9 er + die 8 er,
      8o die 7 er habe ich schon von Magdeburg bis Berlin verbrannt :rofl:
      :thumbsup: haste bestimmt die Kerzen verheitzt :wink:

      231er-Rev., satinsilber-met.,EZ./09/2004 :wh: viele kleine Extras :!:
      Edelstahl
      -ZOOM-ZOOM
      -Blenden

      Mitglied der

    • Er hat nur andere Zündkabel, von Ami Zündkerzen steht hier nix..;)
      Hab grad nachgesehn, können so tausend Fehler sein aber in Verbindung mit deinem Qualm eher Wasser oder Kraftstoffproblem. Wennst nen Wasserschaden hast muss es Garantie sein der Motor ist (bzw war) ja quasi neu. Ansonsten gibts noch diverse Sensoren Nebenluft Zündaanlage etc, aber Rauch aus dem Auspuff ist kein gutes Zeichen.
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • Hallo,

      habe nur Zündkabel ausn Amiland, die Kerzen wurden vor 7000km mit dem Motor getauscht......

      Wenn es wirklich ein Wasserschaden/Motorschaden ist, hoffe ich dass ich Garantieanspruch habe (Zündabel & Sportkat sind ja nicht original). :wacko:

      So, um 7 Uhr sperrt der Freundliche auf, da steh ich gleich auf der Matte bei ihm. :tee:

      SG, Fotofux :wink:
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • zzz schrieb:

      Viel Glück!


      danke! Hat anscheinend geholfen ;)

      Jetzt bin ich wieder happy das es nichts schlimmeres ist! :><:

      Es wurden die Zündkerzen rausgenommen --> die waren voller Benzin udn Öl (alle 4 gleich, obwohl ich nur am Rotor 2 keine Zündung hatte). Zündkerzen wurden freigebrannt und wieder eingebaut.

      Der Mechaniker konnte sich dies auch nicht erklären, tippte jedoch auf den Ölschlamm. Da ich täglich nur 10km zur Arbeit fahre + 10km retour kann sich dieser ja perfekt vermehren. Am Wochenende wird er immer ganz warm gefahren und dann gib ihm bis zum BEEP, so wie er es mag :nummer1: :nummer1:

      Er meinte, dass sich vielleicht bei meinem "freiblasen" auf der Autobahn irgendwo ein Ölschlammfleckchen gelöst hat und dies meine Zündkerzen versaute bzw allgemein durch den Ölschlamm dies irgendwie passierte........das ich Premix fahre (~ 1:350-->150ml zu jeder Volltankung) habe ich vorerst nicht verraten falls es auf einen Austauschmotor hinausläuft. Kann mir aber irgendwie nicht ganz vorstellen das das Premix schuld ist bzw. das ganze verschlechtert, schließlich fahren ja mehrere mit Premix rum......was meint ihr?

      Ist mein Kurzstreckenbetrieb das Problem, dadurch Ölschlamm und dadurch "absaufen" auf der Autobahn? Oder hat wer eine andere Idee bzw. sowas schon mal gehabt? :denk:

      Will der Sache auf den Grund gehen. Aus Interesse halber her.....

      Bin jedenfalls froh das er wieder fährt...... :sekt:

      Danke und schöne Grüße,

      Fotofux :wink:

      A
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Na das klingt doch schonmal ganz gut. Ich denke auch nicht das es am Premix liegt. Ich fahre ca. 1:400 Premix. Hast du bedacht das du 52,5 Liter tanken musst wenn du 150 ml dazumischt, um 1:350 zu erreichen? Wenn du jetzt z.B nur 45 l tankst mit 150ml Öl, dann bist du ja schon bei 1:300. Und so kann es sich langsam aufstauen und der Ölanteil nimmt langsam zu.
      Wenn es das nicht ist, dann würd ich weniger mischen und auf z.B. 1:450 fahren. Oder es lag wirklich nur an den Kurzstrecken.
      Mit welchem Öl premixt du denn?
    • Hallo fuxi7, :wink:

      fuxi7 schrieb:

      Es wurden die Zündkerzen rausgenommen --> die waren voller Benzin udn Öl (alle 4 gleich, obwohl ich nur am Rotor 2 keine Zündung hatte). Zündkerzen wurden freigebrannt und wieder eingebaut.

      Der Mechaniker konnte sich dies auch nicht erklären, tippte jedoch auf den Ölschlamm. Da ich täglich nur 10km zur Arbeit fahre + 10km retour kann sich dieser ja perfekt vermehren. Am Wochenende wird er immer ganz warm gefahren und dann gib ihm bis zum BEEP, so wie er es mag :nummer1: :nummer1:

      Er meinte, dass sich vielleicht bei meinem "freiblasen" auf der Autobahn irgendwo ein Ölschlammfleckchen gelöst hat und dies meine Zündkerzen versaute bzw allgemein durch den Ölschlamm dies irgendwie passierte........das ich Premix fahre (~ 1:350-->150ml zu jeder Volltankung) habe ich vorerst nicht verraten falls es auf einen Austauschmotor hinausläuft. Kann mir aber irgendwie nicht ganz vorstellen das das Premix schuld ist bzw. das ganze verschlechtert, schließlich fahren ja mehrere mit Premix rum......was meint ihr?

      Ist mein Kurzstreckenbetrieb das Problem, dadurch Ölschlamm und dadurch "absaufen" auf der Autobahn? Oder hat wer eine andere Idee bzw. sowas schon mal gehabt? :denk:

      Will der Sache auf den Grund gehen. Aus Interesse halber her.....


      Ich glaube, dass Premix mit 2T-Öl eine reinigenden Wirkung in den Kammern und den Ports hat, weil es dabei mehr Öl auf den Wandungen und in den Nuten der Dichtungen gibt. Die Verkokungen (hart) werden aufgeweicht und werden zu einer Art Teerschmiere, die dann durch die Apexdichtungen in die Schusskanäle (Löcher) bei den Zündkerzen gedrückt wird. Da alle 4 Kerzen gleich verschmiert waren, denke ich, es war die 'Teerschmiere und nicht ein losgerissener Ölschlammflecken.

      Anscheinend kann Premix in der Anfangszeit (geschätzt nach ca. 14 Tagen) zu deinen Problemen führen, wenn das Fahrprofil ungünstig ist wie bei dir (Kurzstrecke) und gleichzeitig der Motor verkokt ist. Es wird jedoch langfristig durch Premix besser werden mit dem Motor, wenn er allmählich sauberer wird und die Kompression und Schmierung der Gleitflächen sich optimal einstellen wird. :thumbsup:
      Gruß, KLAUS

      seit Nov. 2003: RX-8 Revolution, 231 PS, tornadorot, Imola; Premix 1:400; Uhr: Sinn 117/888
    • ist bei mir auch passiert

      Hallo :)

      Ich hatte vor 2 Wochen genau dasselbe Problem.

      Da hatte mir mein Rex einen ganz schönen Schrecken eingejagt, waren dann aber zum Glück auch "nur" die Zündkerzen.

      Anscheinend tritt das Problem häufiger auf =)



      Würde ihn trotzdem niemals hergeben :love: :D
      Nikolaus August Otto hat einen Motor erfunden, Felix Wankel ein Herz.
    • Changer86 schrieb:

      Na das klingt doch schonmal ganz gut. Ich denke auch nicht das es am Premix liegt. Ich fahre ca. 1:400 Premix. Hast du bedacht das du 52,5 Liter tanken musst wenn du 150 ml dazumischt, um 1:350 zu erreichen? Wenn du jetzt z.B nur 45 l tankst mit 150ml Öl, dann bist du ja schon bei 1:300. Und so kann es sich langsam aufstauen und der Ölanteil nimmt langsam zu.
      Wenn es das nicht ist, dann würd ich weniger mischen und auf z.B. 1:450 fahren. Oder es lag wirklich nur an den Kurzstrecken.
      Mit welchem Öl premixt du denn?


      Hallo,

      also ich tanke seit 4 Tankungen Premix 1:350 (immer 150ml), und war erst einmal unter den 52,5L. (Erste Tankung (100ml 2T-Öl zum anfangen): 51,8L, zweite: 49,32L, dritte 54,77L und letzte und vierte Tankung 56,94L. Sollte also an dem nicht direkt liegen denke ich. Premixe das Fuchs Titan 2T 100 S vollsynthetisches 2-Takt-Öl.

      @ Klaus: Dann wrd ich wohl mal ne Reinigung mit dem Zoom-Zoom machen ;)

      SG, Fotofux

      PS: Der Mechaniker hat mich heute nochmals angerufen und gemeint, dass es ein Nachrüstkit für den Ölschlamm gibt um ca. 300€ und dieses soll den Motor "entlüften" und somit das Ölschlammproblem beseitigen bzw. minimieren. Schon jemand mal was davon gehört? Hat es jemand verbaut? Oder ist das nur Geldmacherei von Mazda? :denk:
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Ich fahr seit nem Jahr Premix, egal wieviel liter in den Tank gehn wenn die leuchte an ist 200ml Öl dazu. bisher nie Ärger gehabt fahre aber 25km Strecken. Und ich lass die Heizung so lang aus bis er richtig warm ist. Wenns saukalt ist wart ich damit zumindest bis sich der Zeiger schon gut weit bewegt hat und die Klima (ac) lass ich aus. Okay, ich bin bei deinen Schilderungen von sehr dichtem Wasserdampf ausgegangen.
      Was du machen kannst, diese Motorentlüftung nachrüsten mit der sich weniger Ölschlamm bildet, wird vor allem die kleinen Lagerbohrungen im Motor freuen die sehr leicht verstopfen können. Was auch mal gut wär (aber im umweltfreundlichen D ja verboten ist..) den Motor im Stand zb nach Fahrt noch laufen zu lassen bis die Lüfter etc anspringen, meist wird er im Winter bei den Temperaturen garnicht so warm..
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • fuxi7 schrieb:

      PS: Der Mechaniker hat mich heute nochmals angerufen und gemeint, dass es ein Nachrüstkit für den Ölschlamm gibt um ca. 300? und dieses soll den Motor "entlüften" und somit das Ölschlammproblem beseitigen bzw. minimieren. Schon jemand mal was davon gehört? Hat es jemand verbaut? Oder ist das nur Geldmacherei von Mazda?


      Habe auch schon darüber nachgedacht. Es gibt Zwei verschiedene Möglichkeiten... War der Preis mit Einbau?
    • Ob die 300 mit oder ohne Einbau sind habe ich im Eifer des Gefechts ganz vergessen zu fragen, werd ich am Donnerstag machen wenn ich zum ölwechsel beim Freundlichen bin.......

      Bin jetzt jedoch am überlegen ob ich mit premix aufhören soll. Denn wenn weitere Ablagerungen teerschlamm produzieren stehe ich bald wieder. Es wurde auch Öl im luftfilterkasten gefunden. Wahrscheinlich ist auch die "kurbelwellenentlüftung" oder wie das beim Rex heißt auch verstopft......was meint ihr?

      SG, Fotofux
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch: