Hilfe: heute Motorwarnleuchte blinkend mit Fehler P0302 Fehlzündungen Hinterrrotor Blinkt/EIN 1 oder 2 Fehlzündung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo nochmal,

      jetzt ist mir noch eine andere Idee gekommen. :nummer1:

      Habe bei mir zu Hause im Schrank noch immer eine Dose Zoom-Zoom-Reiniger rumliegen. Damit könnte ich den Motor bei Mazda ja reinigen lassen. (mit der tollen Anleitung, danke an dieser Stelle dafür! Echt TOP! Anwendung Zoom Zoom Power Cleaner für unseren Motor)

      Meine Frage nun zur Reinigung bzw. meinem Problem mit dem Aufweichen der Ablagerungen durch Premix und daraus resultierendes "verschlammen" der Zündkerzen.

      Beim Cleaner werden ja auch alle Ablagerungen aufgeweicht und entfernt.....damit würd ich mir da ja auch die Zündkerzen "verschlammen" wie beim Premix oder? Oder läuft die Suppe einfach durch den Kat und Auspuff raus? :denk:

      Danke im Voraus für eure Hilfe!

      SG, Fotofux

      PS: Noch eine andere Frage....heute Fragen über Fragen :wh: : Ich hab ja einen Motor Baujahr 2007 letzten Sommer bekommen. Müsste der nicht schon diese neue Entlüftung gegen den Ölschaum haben? Bzw diese neue Ölwanne (hab ich hier im Forum mal gelesen). Sehe ich das wo auf der Ölwanne bzw. wird die überhaupt mit dem Motor mitgetauscht?
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von fuxi7 ()

    • fuxi7 schrieb:

      PS: Noch eine andere Frage....heute Fragen über Fragen : Ich hab ja einen Motor Baujahr 2007 letzten Sommer bekommen. Müsste der nicht schon diese neue Entlüftung gegen den Ölschaum haben? Bzw diese neue Ölwanne (hab ich hier im Forum mal gelesen). Sehe ich das wo auf der Ölwanne bzw. wird die überhaupt mit dem Motor mitgetauscht?


      Beim Motortausch wird nur der Motor getauscht, nicht der Wagen.
    • Du schreibst ja das der Motor erst 7.000 km gelaufen ist. Da sollten Ablagerungen und Ölschlamm eigendlich kein Thema sein, die Anwendung vom Cleaner wird da wenig bringen.

      Ob das Premixen die Ablagerungen aufweicht kann ich zwar nicht sagen, ich denke aber es hält sich in Grenzen. Ich bin mit Premix 4 Tankfüllungen gefahren, und habe dann die Spülung gemacht dann weiter bis jetzt premix. Bei mir waren definitiv Ablagerungen vorhanden. Hatte aber keine schwierigkeiten durch das premix bis heute.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dr. Wankel ()

    • Schau Dir mal deine Kerzen genauer an. Ich habe das gefühl, das es da unterschiedliche Kerzen gibt die verbaut werden. Siehe hier: Sammelbestellung: Zündkerzen Geiz-24.de dort habe ich Bilder der neuen und alten Kerzen in einer PDF Datei. Die alten Kerzen die man dort sieht wuren bei meinem bei 60.000 eingebaut. Leider habe ich mich vorher nicht an die Kerzen getraut um zu sehen, welche Kerzen der Rex bei Auslieferung hatte.


      Grundsätzlich kann es aber natürlich auch eine überfettung des Motor sein.

      Gruß Scubi
      Schwarzer Revolution Reloaded 231 PS:
      RX-8 Bremsleuchte, Rotary Power Schilder mit roter reflektierender Folie, Bremssättel rot Lackiert, nicht getupft.H&R Federn 45mm tiefer. 40er H&R Spurplatten
      Car-PC (Dank Martin) mit Monitor in der NAVI Konsole ASUS M488T-I Deluxe mit AMD II X2 245E Prozessor, 4GB Ram, 1TB Festplatte,DVB-T, OBDII Internetzugang per HTC Smartphone, EBC Bremssystem Turbo Groove Scheiben mit Red Stuff Belägen und Stahlflexleitungen, Lederschaltsack statt Kunstleder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Scubi ()

    • Ne den cleaner würd ich nicht anwenden. Denn der Motor ist bei der km Leistung noch nicht so verkokt. Allerdings widersprech ich dem dass es bei 7tkm keinen Ölschlamm geben sollte. Warum denn nicht? Der bildet sich jeden Winter neu und im Sommer ist er weg. Wenn er bei so nem Kurzstreckenbetrieb bei kalten Temperaturen kaum warm wird kann ich mir durchaus vorstellen dass es ne gewisse Klumpenneigung gibt wenn das Wasser nicht rausdampft. Übrigens bringt ne längere Stadtfahrt mit sportlichen zwischensprints mehr als stupide die Autobahn brettern (Autobahn brennt vllt Verkohlung gut weg) in der Stadt fehlt kühlender Fahrtwind und wenn man lange unterwegs ist und eher sportlich fährt dann geht das irre gut dass das Öl warm wird^^.

      Btw hier gabs mal nen Tipp wie man diese Anti Ölschaum Entlüftung selbst baut, fand den Thread aber nirgends, vllt kann Woorrmser ja nochmal bitte eine Zeichnung einfügen^^. thx.
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • Grundsätzlich macht es sinn, den REX in der Stadt im 2 Gang zu bewegen wenn der Motor warm ist. Zum einen wird er dann schön warm und man hat auch etwas mehr Spaß :) Den Spritsparern kommt das natürlich nicht soo entgegen.

      Ich denke ganz wichtig, hier noch gar nicht beachet. Fülle das Öl nicht immer auf Max. Lieber nur 2/3. Das scheint dem Motor besser zu bekommen. Gerade den älteren REXEN BJ 2003-2006 bei Stadtbetrieb oder kürzeren Strecken.

      Zumindest haben wir das so bei dem REX von meinem Bruder so beobachtet. Der fährt eine Strecke ca. 15 km Stadt. Weniger Öl gibt weniger Ölschaum. Am WE bewegt er den REX dann artgerecht.

      Gruß Scubi
      Schwarzer Revolution Reloaded 231 PS:
      RX-8 Bremsleuchte, Rotary Power Schilder mit roter reflektierender Folie, Bremssättel rot Lackiert, nicht getupft.H&R Federn 45mm tiefer. 40er H&R Spurplatten
      Car-PC (Dank Martin) mit Monitor in der NAVI Konsole ASUS M488T-I Deluxe mit AMD II X2 245E Prozessor, 4GB Ram, 1TB Festplatte,DVB-T, OBDII Internetzugang per HTC Smartphone, EBC Bremssystem Turbo Groove Scheiben mit Red Stuff Belägen und Stahlflexleitungen, Lederschaltsack statt Kunstleder

    • Ne meinte die Eigenbaulösung, aber die Anleitung ist auch recht gut. Soweit man sich den ganzen Aufwand wegdenkt gehts ja nur drum den Schlauch zu installieren. Thx^^
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • Hallo Leute,

      ich möchte nochmal kurz auf den Cleaner zurückkommen da ich mir da noch nicht ganz sicher bin:

      Ich vermute, dass mein Motor schon gewisse Ablagerungen hat, auch wenn er erst 7000km gelaufen ist, da ich hauptsächlich Kurzstrecke fahre (8km in die Arbeit) und da gehe ich nie über 3500-4000. Außer am Wochenende, da wird er schon bis zum Beep gejagt. Die Idee von Klaus, dass meine Ablagerungen durch das Premix beim Vollgasfahren auf der Autobahn zu einem "Teerschlamm" geführt haben, erscheint mir logisch bzw. am wahrscheinlichsten. Das der Ölschaum der Grund dafür war wiederlegt Mazda ja in seinem offiziellen Schreiben, laut dem er ja ungefährlich für den Wankel und dessen Schmierungseigenschaften sei.

      Wenn ich nun noch Ablagerungen habe bzw. hatte (bis zum Absaufen auf der Autobahn) und jetzt eigentlich fast nichts mehr im Motor verschmutzt ist, schadet der Cleaner ja nicht oder? Es wäre höchstens Verschwendung......würde es nur zur Absicherung machen damit ich nicht bald wieder stehe wenn ich weiter premixe...........

      nun meine eigentlich Frage: Angenommen es sind noch Ablagerungen vorhanden, dann würden die ja durch den Cleaner aufgeweicht und gelöst werden, wo gelangen die hin? Zündkerzen bleiben beim Cleanervorgang ja drinnen.

      Hoffe ich habe jetzt nicht für allzuviel Verwirrung gesorgt ;)

      Danke im Voraus für eure Hilfe! :Y:

      SG, Fotofux :wink:
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fuxi7 ()

    • Die müssen sowas allein aus rechtl Gründen abstreiten. Vw hat ja auch keins auf die Mütze gekriegt obwohl das mit den Eiswürfeln im Öl nichtmehr lustig war. Wie gesagt, rüste diesen Anti Ölschaumkit nach und du wirst weniger Ärger haben.
      Eher war ja das Öl sehr hoch aufgefüllt und dir hats alles in den Ansaugtrakt gedrückt? Ich glaube einfach nicht an Teerschlamm, woher soll der kommen die Öleinspritzdüsen spritzen eh so wenig ein.

      Dass dagegen dieser Ölschlamm in der Wanne nix macht, dagegen sprechen dieser vereinzelten Lagerschäden. Die Schmierungsbohrungen für die (sehr robusten) Lager sind recht klein und wenn die verstopft werden kommt nixmehr durch. 8km ist sehr wenig das reicht grad dass das Kühlwasser warm ist, 10 min mehr Fahrtzeit wär deutlich besser für den Motor. Da bringt dir das spülen auch nix, es ist nicht wirklich toll weils kurzzeitig den Schmierfilm killt, und da der Motor im Winter bei der Strecke nie warm wird wird er in 2,3 Wochen wieder zugekokt sein.
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • AKR schrieb:

      Die müssen sowas allein aus rechtl Gründen abstreiten. Vw hat ja auch keins auf die Mütze gekriegt obwohl das mit den Eiswürfeln im Öl nichtmehr lustig war. Wie gesagt, rüste diesen Anti Ölschaumkit nach und du wirst weniger Ärger haben.
      Eher war ja das Öl sehr hoch aufgefüllt und dir hats alles in den Ansaugtrakt gedrückt? Ich glaube einfach nicht an Teerschlamm, woher soll der kommen die Öleinspritzdüsen spritzen eh so wenig ein.

      Dass dagegen dieser Ölschlamm in der Wanne nix macht, dagegen sprechen dieser vereinzelten Lagerschäden. Die Schmierungsbohrungen für die (sehr robusten) Lager sind recht klein und wenn die verstopft werden kommt nixmehr durch. 8km ist sehr wenig das reicht grad dass das Kühlwasser warm ist, 10 min mehr Fahrtzeit wär deutlich besser für den Motor. Da bringt dir das spülen auch nix, es ist nicht wirklich toll weils kurzzeitig den Schmierfilm killt, und da der Motor im Winter bei der Strecke nie warm wird wird er in 2,3 Wochen wieder zugekokt sein.


      Danke für deine Antwort AKR.

      Mir ist es schonmal passiert, dass ich zu viel Öl reingekippft habe (Ölstand-kalt-warm-Thema). Werde auf alle Fälle jetzt nur noch halbvoll anfüllen. Am Donnerstag wird das Ölservice beim Freundlichen gemacht. Das mit dem Cleaner werd ich mal lassen. Auf alle Fälle werde ich schauen, dass ich einen Umweg in die Arbeit fahre wenns richtig kalt draußen ist.

      Wenn es aber nicht der Teerschlamm war, muss es eine andere Ursache geben, habe aber keine Idee woran es sonst noch liegen könnte........ :denk:

      Muss mir allgemein überlegen, ob der REX für meine Fahrstrecken das richtige Auto ist.....ich WILL ihn aber NICHT hergeben ;( ;( ;( ;( gibt hald nichts vergleichbar geiles!! :love:

      SG, Fotofux
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Mußte ja nich, einfach mehr fahren^^. Wie gesagt ich denk eher dass du Öl im Ansaugtrakt hattest was das Öl in den Motor zog. Da ich den auch mal ölig hatte achte ich noch mehr drauf den Stand auf medium zu halten.
      Efini Mazda RX-7 '92, MS Heckflügel, -felgen, -spiegel, Tanabe Gew.fwk. Montegoblue(M8 )Vmax 280-26.6.10
      2004 Mazda RX-8, 231er Revo, Titangrau II (29Y) bel. Schaltknauf 8o, Hipnotic C-Note18", Vmax 243
    • Hi Leute,

      kurze Rückmeldung:

      da ich jetzt länger nicht im Lande war konnte ich mir meinen Ansaugbereich erst jetzt angucken.....und da war alles voller Öl. Es war anscheinend wirklich "nur" der zu hohe Ölstand und nicht der Ölschlamm oder Ablagerungen. Habe nun alles inkl. dem LMM gereinigt.

      Danke nochmals für eure Hilfe!

      Gute Fahrt & schöne Grüße,

      Fotofux
      RX-8 BJ 2004 (neuer Motor BJ 2007 im Sommer 2010); 192 Pferdchen;
      20mm Spurverbreiterung; Seitenschweller; Chromkiemen; K&N Luftfiltermatte; Sport-Kat;


      Mein Verbrauch:
    • Sorry fürs Ausgraben dieser Leiche!

      Habe seit 31.12. (Yay perfekter Start ins neue Jahr) haagenau die gleiche Problematik.

      Autobahnfahrt (120 kmh ca.) 85° Öltemp (Temp. Anzeige) dann Redline fahren und zack Leistung weg.
      Gsd kurz vor daheim, im Stand extrem unruhiger Lauf mit Vibration bis zum geht nicht mehr und schwankender Drehzahl und sehr eigenartigen Auspuffgeräuschen. Natürlich orange blinkende MKL Fehlercode P0302.

      Defintiv auch zu höher Ölstand dank Ölcrema die dann nach Abkleben des Ölkühlers verschwunden ist und nun den viel zu hohen Ölstand hervorzeigte.

      D.h. heute mal ganz ganz langsam zum Freundlichen zum checken der Zündkerzen und reinigen des Excenterwellensensors der wohl auch ziemlich dreckig ist obs daran liegt.

      Luftfilterkasten und Ansaugbereich mit LMM bis zur Drosselklappe habe ich bereits gereinigt. Sollte ich noch iwas abmontieren bzw reinigen?

      Lg Markus
      192 PS, BJ 2006, Lack: Frost White, Lederausstattung
      Exterior: Embleme + Innenraum: Petroltürkis, Schwarze LAA's, OEM Bodykit ohne Spoiler, RX-8 Bremsleuchte, Invidia Q300, 50mm Spurplatten HA
      Motor: K&N Luftfilter, Oil-Catch-Tank, Abdeckungen in Weiss/Petrol

      Öl: Dexelia
      Premix: ab Mai 2015, Verhältnis 1:333




    • das leidige thema

      Zündspulen
      Zündkerzen
      Kabel
      2004er RX8 Revolution 4Port (Motorrebuilt bei 99k)

      RX8-Bremsleuchte, Wankelöldeckel, Getönte Scheiben, Böser Blick ,Multicolor UBB, Alu Pedalset, Rote Bremssättel mit RX8-Logo, Bodykit Veilside GTone, Clean, 50/40 Spurplatten. LED Innenbeleuchtung.Toyo Sports Fächerkrümmer, 200cpi Kat, Borla Exhaust, BT MP3 Adapter, 19" Felgen OZ Mattschwarz Foliert, B-Säulen verkleidung in Klavierlack und RX8 Symbol.

      1/4 Meile: 15,61 sek. 60ft: 2,1 sek. Speed: 141kmh/h
      TOPSPEED : 247
      99000 KM
      [
    • Zündanlage hier eher weniger. Die Ursache hat er ja schon selbst erkannt, Probleme mit Ölschaum und zu viel Öl eingefüllt, was gerne in Kombination eintritt weil es schwer ist den Ölstand richtig zu messen, wenn da alles voll Crema ist oder das Öl halt nicht in der Wanne sondern schaumig überall verteilt ist.

      Die Ursachen dafür sind ja auch bekannt:

      - Fehlerhafte bzw. nicht funktionierende Ölwannen-Entlüftung bei Baujahr 2003-2005. Würde ich unbedingt austauschen wenn man damit im Winter Probleme hat !!!
      - Zu viel Kurzstrecke im Winter so dass das Wasser im Öl nicht verdampfen kann. Oder zu selten richtig auf Betriebs-Temperatur gebracht.
      - Den Motor auf der Autobahn nicht ordentlich warm gefahren sondern nur mit Tempo 120 alles runtergekühlt und dann schlagartig REDLINE bis zum Beep. Ich sage hierbei "Motor" und nicht "Öl". Die Öl-Temperatur ist meistens okay, aber die Motor-Seitenteile sind Eiskalt, dann entsteht der Schaum. Im Winter unbedingt erstmal lange 5000-6000rpm bevor man BEEPed.
      - Wenn die Sideseals (Seitendichtleisten) schon stark verschlissen sind, kommen hier vermehrt BlowBy Gase (Abgase / Verbranntes Gemisch) in den Ölkreislauf, die das Öl wässrig machen und es stinkt nach Benzin am Peilstab.
      - Zu selten Ölwechsel ...


      Alles mal reinigen bis zur Drosselklappe, ggfls. neuer Luftfilter wenn der voller Öl ist. Zündkerzen mal anschauen wenn er immernoch unrund läuft, meistens gibt sich das aber nach paar Kilometern.
      Dann Ölstand nochmal checken (schön warm fahren; dann mal 5 Minuten abstellen und dann Ölstand kontrollieren!), dann mal auf die Autobahn und 1-2 Gänge niedriger fahren als sonst, schön 5000-6000rpm zum Warmfahren bis Öl und Motor auf Temperatur ist. Dann ein paar mal REDLINE bis zum Beep und mal den ganzen Öl-Schlodder rauszupusten.


      Ist ja interessant, dass mir bei haargenau der selben Problematik dringlichst zu einem Kompressionstest geraten wird

      Bei dir waren es glaube ich andere Probleme weshalb Master3 dir zum Kompressionstest geraten hat. Wenig Leistung wenn warm und braucht lange zum anspringen. Das ist eine ganz andere Problematik und da macht ein Kompressionstest und Zündanlagen Check wirklich mal Sinn. Probleme mit Ölschaum hast du auch, klar haben fast alle RX8 Baujahr 2003-2005 wenn die noch die "alte" Ölwannen Entlüftung haben und öfters mal auf der Autobahn unterwegs sind. Reinige du erstmal alles, auch Zündkerzen und Spulen am besten tauschen. Wenn's dann nicht besser ist -> Kompressionstest ;)
      Seit Juli 2012: RX-8 Revolution ¤ 231PS ¤ BJ 11/2005 ¤ Brilliantschwarz ¤ Leder: Schwarz ¤ 135tkm ¤ Motor #2 bei 73.500km ¤ Motor #3 bei 90.000km :arghs:
      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
      Aussen: RX8 Bremsleuchte ¤ LAA's Chrome ¤ Nummernschild tiefer ¤ H&R Spurverbreiterung 40/50 ¤ Mazda Bodykit ¤ AEM Cold Air Intake ¤ Borla Catback
      Innen: KUDA Telefon Konsole ¤ Brodit iPhone Halterung ¤ Stoni's iPhone Kit ¤ Scheibentönung 95% ¤ RX8 Fussmatten ¤ CarPC ¤ TouchScreen im Navigehäuse
      CarPC: Lilliput VGA TouchScreen ¤ Navikonsole USB Mod ¤ GPS USB ¤ OBD2 Bluetooth ¤ Rückfahrkamera ¤ Centrafuse ¤ Sygic Navi ¤ DashCommand

    • Homey schrieb:



      Ist ja interessant, dass mir bei haargenau der selben Problematik dringlichst zu einem Kompressionstest geraten wird
      Bei dir waren es glaube ich andere Probleme weshalb Master3 dir zum Kompressionstest geraten hat. Wenig Leistung wenn warm und braucht lange zum anspringen. Das ist eine ganz andere Problematik und da macht ein Kompressionstest und Zündanlagen Check wirklich mal Sinn. Probleme mit Ölschaum hast du auch, klar haben fast alle RX8 Baujahr 2003-2005 wenn die noch die "alte" Ölwannen Entlüftung haben und öfters mal auf der Autobahn unterwegs sind. Reinige du erstmal alles, auch Zündkerzen und Spulen am besten tauschen. Wenn's dann nicht besser ist -> Kompressionstest ;)
      Ja, aber im unteren Drehzahlbereich habe ich ja eben normale Leistung. Erst ab 3.500U/min im 5. Gang fangen bei mir die Probleme an (ca.120 km/h). Früher oder später werde ich einen Kompressionstest machen. Wenn nach dem neuen Zündungskit und der Reinigung des Ansaugtrakts die Probleme noch auftreten, eher früher.
    • Ich hatte gestern die Horrorfahrt meines Lebens hinter mir zur Werkstatt. Gasannahme gleich null, lief definitiv nur mehr auf dem ersten Rotor, mehr als 30 km/h waren nicht mal ansatzweise möglich. Geräuschkulisse: Moped!
      Bis ich mal auf diese 30 km/h kam vergingen locker 10 Sekunden, also Horror pur.

      Bei mir waren es Gott sei Dank echt nur die Kerzen, die sahen katastrophal aus. Mechaniker meinte das er schon sehr sehr lange nicht mehr so fertige Kerzen gesehen hat (Fotos kann ich gerne hochladen) obwohl die ned mal 35.000 km drinnen waren.

      Wir haben dann gut nen Liter (!) Öl gelassen, das Öl roch auch extremst nach Benzin und haben eben dann neue Kerzen und neue Spulen eingebaut (Spulen sahen eigentlich völlig in Ordnung aus aber wurscht) und zack die Kleine startete prompt und ohne Probleme warm und kalt! <3

      Also Ölkühler bleibt jetzt definitiv abgeklebt, Ölfilterkasten war ölig und der Ziehamonikaschlauch zwischen LF und Drosselklappe war auch bissi ölig, das haben wir natürlich auch gereinigt!
      192 PS, BJ 2006, Lack: Frost White, Lederausstattung
      Exterior: Embleme + Innenraum: Petroltürkis, Schwarze LAA's, OEM Bodykit ohne Spoiler, RX-8 Bremsleuchte, Invidia Q300, 50mm Spurplatten HA
      Motor: K&N Luftfilter, Oil-Catch-Tank, Abdeckungen in Weiss/Petrol

      Öl: Dexelia
      Premix: ab Mai 2015, Verhältnis 1:333