Motorleuchte seit heute

      Motorleuchte seit heute

      Hallo zusammen
      heute morgen ging plötzlich die orange MotorWarnleuchte an. Ich bin dann noch nach hause gefahren. Der Motor lief eigentlich ganz normal.

      Frage:
      Soll ich den Wagen übers Wochenende stehenlassen? Welche Probleme können überhaupt in Frage kommen?

      Besten Dank für die Hilfe.
      Hallo,

      Soll ich den Wagen übers Wochenende stehenlassen?


      Das ist eine Glaubensfrage.

      Solange die Warnleuchte nicht anfaengt zu blinken, wuerde ich weiterfahren.
      Allerdings wuerde ich es vermeiden, Geschwindigkeits- oder Drehzahlrekorde zu brechen.

      Gruss Galacius
      ______/______
      ------------------------------

      Dieser Beitrag wurde bereits 27546 mal editiert, zuletzt von »Rainer Zufall« (Heute, 22:41)
      Ich persönlich würde mit einer leuchtenden Motorwarnlampe keinen Meter mehr weit fahren.
      -= 231PS, titangraumetallic, HR-Federn, K&N Luftfilter, Eyelids =-
      -= 2 DVD-Player, DVB-T und Navi-Mod, Heckkamera in dritter Bremsleuchte, original Mazda Heckflügel aus den USA =-
      -= 4-flutige Auspuffanlage mit modifizierten Borla Endrohren, Bönez-Kat =-


      -= VA OZ-Giotto II 8.5x19" 245/35ZR19 / HA OZ-Giotto II 10x19" 285/30ZR19 =-

      Bei mir wars damals der Kat der den Dienst quittierte als sich die Motorwarnleuchte gemeldet hatte es kann aber auch irgend nen Temperatufühler oder die Lambdasonde oder sonstwas sein!
      Solange der Motor nicht unruhig läuft würde ich nun nicht mehr als unbedingt nötig mit dem Rex umherfahren und am Montag Morgen gleich in die Werkstatt.
      Wie Galacius schon sagte richtig schlimm wirds erst wenn die Motorwarnleuchte anfängt zu blinken!
      Ex: Rx 8 Ez 12/2003 192PS Revolution; Satinsilber-Metallic; Monza; Bose-sound; Front+Heck clean; LA-Applikation; Sebring; H&R-Gewindefahrwerk; Binno B1 9x19"mit 245/35/R19 ca.48000Km
      Aktuell: Audi S4 4.2 Quattro Ez 10/2003 344PS Moroblau Perleffekt; Sebring ESD / Suzuki GSX-R 750 K4 148PS Schwarz-Metallic

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jakob 81“ ()

      würdet Ihr dann auf Garantie einen neuen Kat machen lassen oder soll ich gleich einen Sportkat einbauen lassen?

      Übrigens bis 5500umin merke ich gar nichts wegen Leistungsverlust oder so..höher habe ich nicht mehr gedreht.

      Gruss René

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „erazor82“ ()

      Hallo,
      hatte Mitte Oktober am Gardasee auch die "Erscheinung" der MotorWanrleuchte.

      Anruf bei Mazda Service Europe.. "Solange er normal fährt... können Sie weiterfahren"... aber dann eben zum Freundlichen nach Verona.
      Aufgrund der Kommunikationsprobleme (ich kein italienisch, er kein deutsch oder englisch) ... kam nach Auslesen des Fehlerspeichers... "Katalysator"... "lookie... Deutschland".
      Auf alle Fälle haben sie die Fehlermeldung gelöscht... Seither ist Ruhe.

      Anruf bei meinem Freundlichen hier dann... wenn Fehler nicht aktuell im Speicher drin ist... können Sie auch nichts machen....

      Nun meine Frage... was war es denn?

      Grüssles aus dem Schwarzwaldrand
      Hatten wir neulich auch. Im Fehlerspeicher war nichts, die Lampe brannte. Wir sind auf Empfehlung des Werkstattmeisters weitergefahren.
      Die Lampe brannte weiter. Beim zweiten Werkstattbesuch fand er dann einen Kontaktfehler an einem Stecker. Dann wa'rs gut.
      Ein blödes Gefühl war es schon, gute zwei Wochen mit leuchtender Motorwarnlampe zu fahren, aber es passiert wirklich nichts. Irgendwo ist der Hund begraben, man muss ihn nur finden. :baby:
      vom 11.04.2006 bis 16.11.2011


      Original von hgd01
      aber es passiert wirklich nichts. :baby:


      Lieber nicht so einen Tip geben, wenn man nicht wirklich die Ursache kennt. Ist bestimmt gut gemeint, aber ich habe schon Pferde :kotz: sehen.

      Gruß
      Dirk :wink:
      ´87 bis ´91 Trabant 601S -rot- /23 PS - herrlich
      ´91 bis ´06 323F BG -rot- / 103 PS - geil
      seit 20.Mai 2006 / 231 Revo Reloaded -haitiblau- unbeschreiblich, jetzt mit LAA von Howard, K&N Luftfiltermatte
      bisher März. 2013 77.000 km

      min. 9,6L max. 14,3L
      Öl 0,23L/1000Km

      Kein Premix

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „wüstenhaini“ ()

      Was kann denn die Motorleuchte sonst für Ursachen haben? Irgendwelche Messwerte sind ausserhalb des Solls. Und welche werden ausser der Abgaswerte sonst noch gemessen?
      bis 31.12.2007: 192 CH-Revolution Sunlight Silver (LAA 2.0, Rotary vorne, Sebring, MP3), Bj 11.2004/1.
      Auf 60'147km ca. 7'200 Liter Benzin und 15 Liter Öl verbrannt und in 15t CO2 verwandelt und ne Menge Spass gehabt!


      Well, it's something called the Infinite Improbability Drive.
      Original von wüstenhaini
      Original von hgd01
      aber es passiert wirklich nichts. :baby:


      Lieber nicht so einen Tip geben, wenn man nicht wirklich die Ursache kennt. Ist bestimmt gut gemeint, aber ich habe schon Pferde :kotz: sehen.

      Gruß
      Dirk :wink:

      Hast recht, das stimmte nur bei uns. Bei anderen kann es durchaus anders sein. X(
      vom 11.04.2006 bis 16.11.2011


      Original von mustang
      Was kann denn die Motorleuchte sonst für Ursachen haben? Irgendwelche Messwerte sind ausserhalb des Solls. Und welche werden ausser der Abgaswerte sonst noch gemessen?


      vermutlich werden wie ueblich auch noch mindestens zwei dutzend sensoren ueberwacht ob sie werte liefern die plausibel sind, falls nicht liegt eine stoerung vor und die entsprechende kontrollampe geht an.

      aber das ist nur eine vermutung.


      gruesse vom doc
      Original von Galacius

      Solange die Warnleuchte nicht anfaengt zu blinken, wuerde ich weiterfahren.
      Allerdings wuerde ich es vermeiden, Geschwindigkeits- oder Drehzahlrekorde zu brechen.

      Gruss Galacius


      Dem kann ich nur zustimmen! Die Warnleuchte wurde für nun schon 1000de km mein Begleiter. Anfangs extrem naiv, überhaupt damit weiter zu fahren, auch wenn ich vermutete dass es der Kat wäre. Aber nachdem ich den Speicher hab auslesen lassen und es definitiv der Kat war, bin ich einfach ganz normal weiter gefahren, bis ich vor kurzem den Kat getauscht habe. Ich glaube die Warnleuchte ging diesbezüglich das erste Mal vor 1 1/2 Jahren an.
      Und wenn du die Warnleuchte zwischendurch los bist und hast das Problem nicht professionell behandeln lassen, kann es natürlich jeder Zeit wieder passieren das sie leuchtet. Also nicht glauben, nur weil sie irgendwann einfach erlischt, wäre mit Mal alles iO.

      Zu dem Kat. ich würde so oder so den Sportkat runtersetzen. Dann hast du noch den Vorteil, dass du den originalen später zu besseren Konditionen verkaufen kannst. Wobei ich jetzt natürlich die Einzelheiten nich kenne. Den Kat tauscht Mazda ohnehin nicht auf Garantie - zur Info: der kostet 1820 euro.

      :wink:
      Original von Vhailor
      Den Kat tauscht Mazda ohnehin nicht auf Garantie - zur Info: der kostet 1820 euro.

      Natürlich tauscht Mazda während der Garantiezeit den Kat auf Garantie!

      Allerdings versuchen Sie natürlich erst mal, sich davor zu drücken. Das kennt man ja. Und wer dann nicht hartnäckig bleibt, der darf den neuen Kat selbst bezahlen.
      Es war einmal: 192er Revolution (der 2.), Tornadorot, Imola, Navi, Bose, rote Bremssättel, FJRKZH, Edelstahl-LAA. Seit 11.1.2005 (der 1. titangrau, 18.6.2004 bis 3.1.2005).
      also normalerweise steht im service Handbuch was bei leuchtender Motorwarnleuchte zu tun ist(normalerweise nix tragisches). aber hatte das vorher auchma bei nem Karren (ich sage bewusst Karren).
      Motorwarnleuchte der Seathändler gemeint is net schlimm, fehler gelöscht ok ich wieder weg; dann nach 2 tagen blinmkende warnleuchte, kaputte zündkerze, benzin im Zylinder, kaputter Kat.
      alles natürlich selbst bezahlen müssen weil keine Garantie mehr, ja 2000 km weiter fahren als der serviceinterwall möchte + die Fehlermeldung max drehzahl überschritten führt zum Garantieverlust :baby: :baby: :baby: :baby:
      die Warnleuchte is nicht umsonst angegangen wäre da sehr vorsichtig

      .. und die Ursache... ?

      .. so ein Kat geht ja nicht nach so wenig Kilometern von selber kaputt..
      Lies mal im vorhergehenden Thema nach - da gibt es mehrere Leidensgeschichten.
      Meine Kontrollleuchte - also die meines REX - brannte, weil der Anlasser zu lahm drehte (erneuert), dadurch zu viel unverbrannte Scheiße in den Winkelwankel sprutzte, die Dichtleisten wegen des Drecks nicht mehr wollten und nur mit ziemlichem Aufwand wieder gangbar gemacht wurden. Nun ist die Lampe aus und ich fahre "zur Probe".
      Ob ich die verlorene Leistung nun wieder habe, weiss ich noch nicht. Vor der Groß-OP fehlten mir 20 km/h und bei 234 km/h war Feierabend.

      RE: .. und die Ursache... ?

      Original von Queerdrifter
      , dadurch zu viel unverbrannte Scheiße in den Winkelwankel sprutzte,


      Ist das eigentlich nicht der Normalfall bei jeden Motor? Vorher verbrennen bringt doch nix. :denk:
      Aber ich denke Du meinst , das durch die zu geringe Drehzahl die Dichtleisten nicht richtig abgedichtet haben, oder?

      Gruß
      Dirk
      ´87 bis ´91 Trabant 601S -rot- /23 PS - herrlich
      ´91 bis ´06 323F BG -rot- / 103 PS - geil
      seit 20.Mai 2006 / 231 Revo Reloaded -haitiblau- unbeschreiblich, jetzt mit LAA von Howard, K&N Luftfiltermatte
      bisher März. 2013 77.000 km

      min. 9,6L max. 14,3L
      Öl 0,23L/1000Km

      Kein Premix

      Das mit dem Kat in Zusammenhang mit der Warnleuchte kommt mir bekannt vor. Hatte leider einen unfähigen Autohausbesitzer der sich Meister schimpft. Bei mir kam erst der Leistungsverlust, ich hin zu ihm - er sagt - alles ok. Ich also vom Hof runter 500m gefahren, kam die Warnleuchte - wieder rein in die Werkstatt. Er hat dann den Fehler anscheinend nur gelöscht. Ich mußt nächsten Tag zum Flieger (100km) kam dort an und konnt wirklich kaum den besagten Trabbi überholen, auf dem Weg dort hin, gleich bei nem anderen freundlichen abgegeben und die Story erzählt - hab nun nen neuen Kat drin, der alte hatte Marderschaden :ärgern: (Lambdasonde) zum Glück hat man alles auf Garantie gemacht, da der Kat warscheinlich nicht beschädigt war, wo ich das erste mal beim freundlichen war.
      170KW, Revo, Winning Blue, kleine Extras, SpurVbr. 40/40, ATH Front, JTG 2 Icom Autogas (ab 168k),
      >175.000KM & 1. Motor - einmal Motorrevision bei 174.000, EZ 09/2004 , 1. Besitzer, kein Premix

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Maggelan81“ ()

      Heute hat's mich auch erwischt:
      15 km Autobahn
      10 km Stadt
      15 km Autobahn
      dann in die Waschanlage (mann, da war ich ewig nicht... :O)
      Raus aus der Waschanlage - Motorwarnleuchte :ärgern:
      Der Wankel lief ansonsten ganz normal.
      Ich bin dann nochmal auf die Bahn zum Test und danach zur Tanke (Leuchte immer noch an...)
      Getankt, Oel nachgesehen - weggefahren, Lampe aus :denk:
      ...Zicke!
      231er Challenge Bose schwarz


      MX5 NA rot
      Hallo, hatte heute der Typhoon bekommen, wollte ihn einbauen :denk: dann alles rausgebaut und wieder reingebaut ich lass nur auf der beschreibung RX-8 aber nicht für Bj. 2003-2004, das andere lass ich auch. Okay, not macht erfinderisch :denk: hatte noch einen kleinen offener lufi, und jetzt nach meiner kurzen runde, ist er eigentlich ganz normal gelaufen, nur beim beschleunigen ruckelte er, auf den letzten km fuhr ich eigentlich ganz normal und schwups war die motorleuchte :kotz: da. kann das der luftmassenmesser sein, baterie hatte ich auch den minuspol abgehängt, wie in der beschreibung.
      Muss ich jetzt den lufi wieder ausbauen wenn ich zum Freundlichen gehe, weil ich habe noch so eine anschluss garantie.
      besten dank für eure ratschläge.
      gruss